DS918+ Netzteil defekt

c0smo

Benutzer
Contributor
Sehr erfahren
Maintainer
Mitglied seit
08. Mai 2015
Beiträge
6.794
Punkte für Reaktionen
1.262
Punkte
254
Insider: Wenn mir meine Bank keine weiteren Verrechnungsschecks schickt die mit 3€ zu buche schlagen, könnte ich mir die irgendwann leisten 😂
 
  • Haha
Reaktionen: metalworker

peterhoffmann

Benutzer
Sehr erfahren
Mitglied seit
17. Dez 2014
Beiträge
5.628
Punkte für Reaktionen
1.441
Punkte
234
Woher die hohe last kam für mehrere Stunden, keine Ahnung. Vielleicht irgendein Mysterium der USV.
Nein, bei der Last und Zeitdauer würde mir das ordentlich Sorgen machen.

strom.jpg
4 Stunden rund 4,5kW sind eine echt fette Hausnummer. Das verbrutzelt mal nicht eben in einem kleinen Netzteil oder einer USV. Das sind 2,5 Haarföne, die 4 Stunden einen Dauerlauf hinlegen oder auch zwei eingeschaltete Backöfen, die offen durchweg vor sich hin heizen. Oder auch ein E-Auto, was damit 150km fährt.

Auch die Gleichmäßigkeit (gerade Linie über mehrere Stunden) spricht gegen ein unkontrolliertes Verhalten.

Noch etwas macht mich stutzig: Genau zu dem Zeitpunkt, wo der Ladezustand auf 0 sinkt, geht die Last für ca. 20 Minuten nochmal um 3kW hoch. Das kann natürlich Zufall sein.

Energie kann nicht vernichtet werden, sie wird nur umgewandelt. Fazit: Sie muss irgendwo sein, egal in welcher Form oder das System, welches die Grafik erstellt, erzählt hier Blödsinn.
 
  • Like
Reaktionen: ctrlaltdelete

c0smo

Benutzer
Contributor
Sehr erfahren
Maintainer
Mitglied seit
08. Mai 2015
Beiträge
6.794
Punkte für Reaktionen
1.262
Punkte
254

peterhoffmann

Benutzer
Sehr erfahren
Mitglied seit
17. Dez 2014
Beiträge
5.628
Punkte für Reaktionen
1.441
Punkte
234
Grundsätzlich beeinflussen sich immer alle vier Messwerte miteinander.
Alle vier Werte sind zu jedem Zeitpunkt wiederum stimmig zueinander.
  • Ladezustand sinkt rapide als der Hausverbrauch auf 4,5kW ansteigt.
  • Netzbezug setzt ein, als der Ladezustand 0 erreicht.
  • Netzbezug sinkt in dem Moment, wo die Solarproduktion einsetzt.
  • Netzbezug fällt weg, als die Solarproduktion über den Hausverbrauch steigt.
Wenn irgendwas falsch sein sollte, muss es mindestens die Anzeige vom Hausverbrauch sein. Wenn die aber falsch wäre, würde der Ladezustand zwischen 3 Uhr bis 4 Uhr nicht so rapide sinken, sowie der Netzbezug nicht einsetzen, als der Ladezustand auf 0 gesunken ist.

Kurzum:
Ich glaube der Grafik.
Einerseits ist sie in sich selber absolut schlüssig, andererseits müssten mehrere Werte falsch sein und dann aber wiederum sich gegenseitig richtig beeinflussen. Das ist unmöglich. Weiterhin ist das Messen von Wechselströmen, sowie das Messen der Spannung vom Gleichstromspeicher (Ladezustand), einfachste Messtechnik.

Meine Vermutung:
Die 4,5kW von 3 bis 7 Uhr fraß die Wärmepumpe. Die Logs hin oder her, die 4,5kW Last über 4 Stunden lösen sich ja nicht in Luft auf und vom Verbrauch gibt es wohl nichts anderes, sowie passt es vom Verbrauch und Kontinuität perfekt zur Wärmepumpe.

Für die 3kW Aufschlag habe ich keine Erklärung. Das ist für die ca. 20 bis 30 Minuten auch eine erhebliche Energiemenge, die ein brutzelndes NT oder eine durchgeknallte USV nicht schlüssig erklären kann.
 

Adama

Benutzer
Sehr erfahren
Maintainer
Mitglied seit
05. Mrz 2013
Beiträge
2.014
Punkte für Reaktionen
605
Punkte
154
Um 3:36 hat die 215, mein Backup NAS, den Kontakt zum USV Master, meiner 918, verloren. Da stieg dann auch meine VMS aus.

1715604287085.png
Das ist ja lustig, grob um die selbe Zeit, allerdings einen Tag vorher, hatte ich auch eine Erscheinung bei meiner 918+:

shut.PNG

Ich hab in den Logs nicht wirklich was finden können. An den Sonnensturm hab ich gar nicht gedacht, würde ich aber auch nicht so weit wegstellen.

Es gab ja durchaus Ausfälle in der Infrastruktur bei dem letzten großen Sturm davor.

Man müsste mal schauen, ob zu dem Zeitpunkten in unseren Breiten die Einflüsse am stärksten waren.

Andererseits kanns auch reiner Zufall sein... :ROFLMAO:
 
  • Wow
Reaktionen: c0smo

c0smo

Benutzer
Contributor
Sehr erfahren
Maintainer
Mitglied seit
08. Mai 2015
Beiträge
6.794
Punkte für Reaktionen
1.262
Punkte
254
@peterhoffmann
Im Grunde stimme ich dir komplett zu. Aber da selbst die Supporter von E3DC mir schon auf Tickets geantwortet haben, dass die Software noch im Betastadium sei, vertraue ich der nicht zu 100%.

Die 4,5kW von 3 bis 7 Uhr fraß die Wärmepumpe.
Das kann ich anhand der Logs widerlegen. Die ist bei diesen Temperaturen eh aus und ging erst gegen 8Uhr für Brauchwasser an.
Der einzige große Verbraucher wäre noch mein Auto. Da finde ich leider keine Logs, kann es also nicht komplett ausschließen. Allerdings spricht hier die Tatsache dagegen, dass ich 3-phasig lade und 4-5kw zu wenig wäre.
 


 

Kaffeautomat

Wenn du das Forum hilfreich findest oder uns unterstützen möchtest, dann gib uns doch einfach einen Kaffee aus.

Als Dankeschön schalten wir deinen Account werbefrei.

:coffee:

Hier gehts zum Kaffeeautomat 

 
 
  AdBlocker gefunden!

Du bist nicht hier, um Support für Adblocker zu erhalten. Dein Adblocker funktioniert bereits ;-)

Klar machen Adblocker einen guten Job, aber sie blockieren auch nützliche Funktionen.

Das Forum wird mit hohem technischen, zeitlichen und finanziellen Aufwand kostenfrei zur Verfügung gestellt. Wir zeigen keine offensive Werbung und bemühen uns um eine dezente Integration.

Bitte unterstütze dieses Forum, in dem du deinen Adblocker für diese Seite deaktivierst.

Du kannst uns auch über unseren Kaffeautomat einen Kaffe ausgeben oder ein PUR Abo abschließen und das Forum so werbefrei nutzen.

Vielen Dank für Deine Unterstützung!