+-Serie DS 918+ lautes Brummen

Alle Geräte der +-Serie. Geräte für kleinere und mittlere Unternehmen.

JogyB

Benutzer
Mitglied seit
01. Sep 2012
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

ich habe gestern meine DS 918+ mit 4x WD Red 8 TB bekommen und nach dem Zusammenbau ist mir ein extrem lautes Brummen aufgefallen. Wenn die erste Platte anläuft ist noch alles ok, es geht los, sobald die zweite Platte kurz vor der Maximaldrehzahl ist und wird dann mit jeder weiteren anlaufenden Platte lauter. Ich habe die Platten schon in unterschiedliche Slots gesteckt, es hängt also nicht von einem Zusammenspiel von zwei bestimmten Platten ab. Die "Velcro Solution" habe ich schon getestet, wird dadurch etwas besser, aber das Brummen ist immer noch deutlich hörbar.

Folgendes Video (startet ab Einschalten) zeigt das Problem:
https://www.dropbox.com/s/v0vhaygm6c2fsog/Datei 27.10.17, 19 52 58.mov?dl=0

Ich habe noch ein DS 414 mit 4x WD Red 4 TB und da ist absolut nichts zu hören.

Kennt jemand diese Problematik oder hat jemand dieselbe Kombination laufen?

Danke und Gruss, Jogy
 

Fusion

Benutzer
Sehr erfahren
Mitglied seit
06. Apr 2013
Beiträge
14.150
Punkte für Reaktionen
906
Punkte
424
Bekommst du das Brummen weg, wenn du auf eine oder mehrere Stellen am Gehäuse oder vorne auf die Laufwerks-Trays drückst weg?
Wenn ja, dann muss man das Gehäuse mal öffnen und z.B. durch Einlagen (Gummi, oder anderes) zwischen Metallrahmen und Gehäuse das Konstrukt unter Spannung zu setzen und damit die Resonanzfrequenz zu verschieden.
 

JogyB

Benutzer
Mitglied seit
01. Sep 2012
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Das Brummen wird leiser, wenn ich auf das Gehäuse drücke (je nach Stelle). Als ich testhalber mal Filzgleiter auf die Seiten der Trays geklebt habe, damit diese fester im Rahmen sitzen, hat man es durch zusätzliches Drücken auf das Gehäuse fast ganz wegbekommen.

Aber auch wenn die vorgeschlagene Lösung wohl funktionieren dürfte: Da das NAS aber nagelneu ist, werde ich es nicht zerlegen und die Gewährleistung/Garantie verlieren. Sieht wohl so aus, als ob ich es wohl oder übel zum Händler zurückschicken muss - hoffe mal, dass der vernünftig reagiert und nicht wochenlang reparieren will (hab das für meine Schweizer Wohnung bei einem Schweizer Händler gekauft, also gibt es keine Widerrufsmöglichkeit nach dem Fernabsatzgesetz).

Gruss, Jogy
 

muki1966

Benutzer
Mitglied seit
03. Okt 2017
Beiträge
12
Punkte für Reaktionen
0
Punkte
0
Die WD RED 8TB neigen zum "Brummen" hab 2 in einer DS216+II .
Im Zuge des RAM-Upgrades habe ich etwas selbstklebendes Moosgummi an Stellen geklebt an denen sich Gehäuseschale und Metallkäfig berühren ==> jetzt ist Ruhe.
In meiner DS918+ habe ich 4x WD RED 6TB ==> der Lüfter ist lauter als die Festplatten ( ohne Kopf-Positionierungen ).
Es wurde ja schon mal eine WD 8TB Platte aus einem Gehäuse einer My Book extrahiert und gegen eine WD RED 8TB antreten lassen ==> fast identische Werte
einziger Unterschied das Label auf der externen Desktop Platte ist weiss.
Hatte schon mal eine solche My Book Platte hier und was soll ich sagen die brummen wirklich.
Habe nur vergessen in die S.M.A.R.T Werte zu schauen da die 8TB Helium gefüllt sind gibt es dort den Parameter " Helium Seal " der steht neu bei 100 ( schätze % )
Es wurde der Verdacht geäußert das die My Book Platten ausselektierte WD RED sind die extrem brummen. :rolleyes:
Wie man das Gehäuse der DS918+ öffnet kann ich dir nicht sagen.
Mit 4 dieser Platten in einer NAS dürfte sich das Problem noch steigern die WD RED haben ja keinen Vibrationsschutz (RAFF-Technologie) wie die PRO oder GOLD.

Schau mal hier: http://www.synology-forum.de/showthread.html?80704-DS1815-Harddisk-in-anderen-Slot-verschieben-Es-vibriert%21

Gruss Ralf
 
Zuletzt bearbeitet:

JogyB

Benutzer
Mitglied seit
01. Sep 2012
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Ich hatte es ja auch schon mit Filzstreifen probiert, das hat es besser gemacht, aber weg war es nicht. Ich probiere es jetzt mal mit einem Austausch des NAS, Synology gibt die WD Red 8TB ja explizit frei, da darf so etwas nicht vorkommen, auch wenn die Platte zum vibrieren neigt - wobei ja eine Platte völlig unproblematisch war, der extreme Schritt ist von einer zu zwei laufenden Platten. Nummer drei und vier machen dann nicht mehr so viel ais.

Das Problem „Vibrationen“ ist ja in der Technik nichts besonderes und man muss schlichtweg das Gehäuse so konstruieren, dass die Eigenfrequenz nicht im Bereich möglicher Anregungsfrequenzen liegt. Synology scheint in dem Punkt aber eher abzuspecken, ich war richtig überrascht, wie leicht das Gerät ohne HDDs ist. Mit einem vernünftigen Metallgehäuse, was man in der Preisklasse durchaus erwarten könnte, wäre das Problem wohl besser in den Griff zu bekommen.

Gruß, Jogy
 

sr71

Benutzer
Mitglied seit
01. Okt 2013
Beiträge
61
Punkte für Reaktionen
0
Punkte
6
Die Ursache sind ja die WD Red Platten und nicht das NAS.
Ich würde andere Platten versuchen. Ich hab das auch bei einem NAS, die 8TB WD RED sind
lauter als die Seagate 10TB in einem neuen Gerät. Da ich einen Netzwerkschrank in einem
Abstellraum hab stört es mich aber nicht.
 

JogyB

Benutzer
Mitglied seit
01. Sep 2012
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Sehe ich anders. Ich habe kein Problem damit, dass die Platten evtl. etwas lauter sind. Hier haben wir aber eine Gehäuseresonanz und das darf nicht vorkommen. Synology hat dafür zu sorgen, dass die Resonanzfrequenz des Gehäuses außerhalb der Anregungsfrequenz durch die Platten liegt. Wenn das gegeben ist, dann hat man evtl. noch ein paar Vibrationen, die sind aber verkraftbar. Bei einer Resonanz reicht eine relativ kleine Anregung für ein lautes Brummen.

Gruss, Jogy
 

Thonav

Benutzer
Sehr erfahren
Mitglied seit
16. Feb 2014
Beiträge
7.881
Punkte für Reaktionen
1.503
Punkte
274
..."Synology hat dafür zu sorgen,..."
Halte uns bitte mal über die weitere Entwicklung Deines ärgerlichen Reklamationsfalls auf dem Laufenden.
 

mb01

Benutzer
Mitglied seit
13. Mrz 2016
Beiträge
485
Punkte für Reaktionen
56
Punkte
28
Die "echten" WD Red 8TB brummen wie die weißen MyBook-Platten auch, aber alle meinen ja immer, dass die WD Red 8TB soooo leise sind. ;)

Genau das Brummen hatte ich mit diesen Platten auch schon in meiner "wertigen alten" DS415+, daher hab ich die Reds verkauft und die MyBook-Platten anders verwendet. Ich vermute fast, dass es auch daran liegen könnte, dass die WD Red 8TB keine RV-("Vibrations")-Sensoren haben, welche z.B. bei den Seagate 8TB- und 10TB-Platten verbaut sind. Eigentlich dienen die dort offiziell dafür, dass der Schreiblese-Kopf nicht so aufgrund von Fremdvibrationen mitwackelt, aber ich könnte mir vorstellen, dass damit vielleicht auch Resonanzeffekte unterdrückt werden können. Oder die Seagates sind nur besser ausgewuchtet :rolleyes: ...
 

Iarn

Benutzer
Sehr erfahren
Mitglied seit
16. Jun 2012
Beiträge
2.953
Punkte für Reaktionen
353
Punkte
129
Also ich nutze wie gehabt den Samtfolien Mod auch in der 918+ mit 8 TB Reds und bin mit der Geräuschentwicklung sehr zufrieden.
Ja die 8 TB Reds haben ein sehr kerniges Geräusch aber dafür fast gar keine Rotationsgeräusche.
 

muki1966

Benutzer
Mitglied seit
03. Okt 2017
Beiträge
12
Punkte für Reaktionen
0
Punkte
0
Also ich nutze wie gehabt den Samtfolien Mod auch in der 918+ mit 8 TB Reds und bin mit der Geräuschentwicklung sehr zufrieden.
Ja die 8 TB Reds haben ein sehr kerniges Geräusch aber dafür fast gar keine Rotationsgeräusche.

Hilft das auch gegen die Geräusche beim positionieren der Köpfe ?
 

dil88

Benutzer
Contributor
Sehr erfahren
Mitglied seit
03. Sep 2012
Beiträge
30.077
Punkte für Reaktionen
1.368
Punkte
804
Nein, gegen Zugriffsgeräusche hilft das nicht.
 

muki1966

Benutzer
Mitglied seit
03. Okt 2017
Beiträge
12
Punkte für Reaktionen
0
Punkte
0
ich habe gestern meine DS 918+ mit 4x WD Red 8 TB bekommen und nach dem Zusammenbau ist mir ein extrem lautes Brummen aufgefallen.
Ich habe noch ein DS 414 mit 4x WD Red 4 TB und da ist absolut nichts zu hören.

Gibt etwas Neues zu berichten ??
Würde mich auch interessieren zumal bei meiner DS918+ mit den 6tb absolut nichts zu hören ist
 

Herbert_Testmann

Benutzer
Mitglied seit
27. Jul 2009
Beiträge
1.114
Punkte für Reaktionen
1
Punkte
64
Hallo

ich habe heute in der 4ma eine DS918+ mit 3 WD 8TB Red bestückt. Genau das gleiche Problem. Bei mehr als einer Platte brummt das ganze Gehäuse. Durch Belasten des Gehäuses oder Filzstücken in bestimmten Zwischenräumen lässt sich das Geräusch minimieren. In ein Büro oder Arbeitszimmer würde ich mir das Gerät so aber nicht stellen. Ich hatte schon viele DS mit verschiedensten Platten. Aber das was die WD Platten da veranstalten kann man nur in einen Serverraum verbannen.
Allerdings mache ich mir jetzt ein wenig sorgen, dass die erhöhten Vibrationen die Lebensdauer der Platten verkürzen :(
 

gall1

Benutzer
Mitglied seit
12. Dez 2017
Beiträge
3
Punkte für Reaktionen
1
Punkte
3
Hi,

bin von einer "Qnap TS-459 Pro II" (aus 2011) mit 4x4TB WD4000FYYZ (Serie WD Red, Enterprise Class, 7200rpm) jetzt gewechselt auf eine Synology DS418play mit 4x6TB WD6002FFWX (Serie WD Red Pro, 7200rpm). Die DS ist unerträglich laut gewesen, man hat es durch 2 Zimmer gehört. Im wesentlichen ein konstantes, etwa 120Hz tiefes Brummen. Ich habe nach Studium der Hinweise im Forum als erstes im Enclosure auf die Metallführungen (oben und unten) den weichen Teil von Klettbandaufkleberstreifen eingeklebt. Die Streifen sind nur etwa halb so lang wie die Führungen tief sind. Damit war das Problem fast weg. Den Rest (hervorgerufen durch Platzierung auf einem hölzernen Schreibtisch) habe ich durch 4 runde Oehlbach Shock Absorber (Artikel 55038 "Pucks/Spikes") komplett wegbekommen, die ich einfach unter das Encloser legte. Man hört nun lediglich die Lüfter ein wenig rauschen und halt das klackern der Zugriffe.

Ich schließe mich JogyB (#5,#7) an. Es kann nicht sein, dass die Synology Enclosures immer "billiger" daherkommen. Meine QNAP war deutlich wertiger mit viel Metall gefertigt. Im Home/Soho-Bereich muss man solchen Entwicklungen halt Rechnung tragen und bei schnellen und großen Platten Vibrationen entgegenwirken.

PS: Ich habe ja WD Red Pro - die haben ja eigentlich ein Vibrationsmanagement in der Firmware. Kann das DSM die Parameter beeinflussen, bzw. ist das im DSM überhaupt vorgesehen? Oder muss man das mit Tools selbst tun. Wenn ja, wie...? Oder können die HDDs das "von allein" erkennen und gegensteuern. Letzteres nehme ich nach meinen Erfahrungen aber nicht mehr an.

Grüße aus Berlin!
 

JogyB

Benutzer
Mitglied seit
01. Sep 2012
Beiträge
23
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

sorry, dass ich mich erst jetzt wieder melde, aber ich wollte den Austausch des NAS abwarten. Hat arg lange gedauert, da der Händler über Synology gegangen ist (auch hierfür ein Minuspunkt).

Mit dem neuen Gerät ist es wieder dasselbe Problem, vielleicht einen winzigen Tick weniger, aber immer noch viel zu viel. Am ursprünglich geplanten Einsatzort im WZ meiner Zweitwohnung kann ich es definitiv nicht nutzen. Ich habe es jetzt an meinem Erstwohnsitz, dort steht es im Technikraum neben der Lüftungsanlage hinter einer schallgedämmten Tür. Da ist mir das Brummen recht egal (zumindest egaler als nochmal 8 Wochen Wartezeit), auch wenn ich durchaus Sorge wegen der Lebensdauer der Platten habe. Wobei ich aber hinsichtlich Datenverlust nichts zu befürchten habe, mit SHR und einer Spiegelung der wichtigsten Daten auf zwei NAS sollte da nichts passieren.

Das NAS vom Erstwohnsitz (DS414 mit 4x 4TB WD Red, ist flüsterleise) kommt an meinen Zweitwohnsitz.

Insgesamt bin ich, wie schon gesagt, sehr enttäuscht von Synology. Das Problem findet man schon bei der 916+ und da sollte man bei einem Hersteller wie Synology erwarten können, dass das konsequent eliminiert wird. Resonanzen lassen sich ja problemlos berechnen und zu testen ist auch kein großes Thema - letzteres ist ja ohnehin für die Kompatibilitätsliste notwendig.

Ich werde mich mal weiter mit Synology über das Thema unterhalten. Der dortige - sehr kompetente - Supportmitarbeiter hat zwar eher die Platten in Verdacht, ich halte es aber für eher unwahrscheinlich, dass 4 (bzw. 7 mit denen von Herbert_Testmann) dasselbe Problem haben. Insbesondere da bei einer einzelnen Platte ja noch alles sehr leise ist. Vielleicht finden wir ja noch eine Lösung, die nicht auf 8 Wochen Wartezeit hinausläuft.

Schade eigentlich, ich war mit Synology bisher sehr zufrieden, beim nächsten NAS werde ich mir wohl aber mal QNAP genauer anschauen.

@gall: Welches Klettband hast Du verwendet? Dasjenige, das ich mir besorgt habe, ist etwas dünn, so dass es nicht viel bringt. Ich habe auch schon halbierte IKEA-Filzgleiter genommen, die sind aber eher wieder zu dick.

Gruß, Jogy
 

Kurt-oe1kyw

Benutzer
Sehr erfahren
Mitglied seit
10. Mai 2015
Beiträge
9.139
Punkte für Reaktionen
1.783
Punkte
314
Ich persönlich würde es mit neopren oder EPDM Zellkautschuk versuchen, gibt es in den Stärken 1 - 5mm, siehe auch diesen Beitrag <klick>
 

gall1

Benutzer
Mitglied seit
12. Dez 2017
Beiträge
3
Punkte für Reaktionen
1
Punkte
3
@JogyB: Ich habe selbstklebende, fertig geschnittene Klettbandstreifen benutzt, die bei einer Packung "Insektenvorhang" aus dem Baumarkt zur Befestigung dabei lagen. Das sind 7cm lange Streifen. Ich habe die Hälften mit dem Filz verwendet. Die passen in der Breite genau in die Führungsschienen des Gehäuses. Ich habe die oben und unten eingeklebt. Die HDDs gleiten gut rein - nicht zu straff.

Ich bin gespannt, ob der Support Dir irgendetwas sinnvolles mitteilt. Ich glaube es nicht...
Jedenfalls bin ich von der Machart/Wertigkeit der Synology-Gehäuse eher enttäuscht. Da war ich von QNAP (wie oben schon bemerkt) anderes gewöhnt. Ich bin zu Synology gewechselt, weil deren Software und Update-Support aber deutlich besser ist.

Bei allem was man so liest, vermute ich aber, dass die Vibrationen bei den 4TB HDDs geringer ausfallen (auch bei 7200 U/min). Warum das so ist kann ich aber nicht mit Bestimmtheit sagen. Unklar ist mir auch, was und wie das sogenannte Vibrations-Management in diesem Fall bringen soll. Das die HDDs sich nicht gegenseitig aufschaukeln, ok. Aber ist das alles? Kriegen die HDDs denn die Gehäusevibrationen eigentlich mit oder geht das quasi unter und spielt hier gar keine Rolle?

Gruß Gall
 
  • Like
Reaktionen: michael_engelen

uetzel

Benutzer
Mitglied seit
02. Okt 2014
Beiträge
20
Punkte für Reaktionen
1
Punkte
3
Hatte bei meiner 916+ genau das gleiche Problem mit den Vibrationen. Habe auch 4 WD red 8TB eingebaut. Bei meiner 1513+ mit jeweils WD Red 4 TB hatte ich keine Probleme. Gelöst habe ich das Problem durch normale Filzgleiter, welche zum Beispiel auch bei Stühlen angebracht werden. Habe diese an die seitlichen Festplattenführungen angebracht, seitdem ist Ruhe.
 
  • Like
Reaktionen: RoCla

TeXniXo

Benutzer
Mitglied seit
07. Mai 2012
Beiträge
4.948
Punkte für Reaktionen
99
Punkte
134
Verursacht sowas nicht leicht einen Hitzestau oder so? Fällt dir bei den Temperaturen der HDDs nichts auf diesbezüglich?
 


 

Kaffeautomat

Wenn du das Forum hilfreich findest oder uns unterstützen möchtest, dann gib uns doch einfach einen Kaffee aus.

Als Dankeschön schalten wir deinen Account werbefrei.

:coffee:

Hier gehts zum Kaffeeautomat 

 
 
  AdBlocker gefunden!

Du bist nicht hier, um Support für Adblocker zu erhalten. Dein Adblocker funktioniert bereits ;-)

Klar machen Adblocker einen guten Job, aber sie blockieren auch nützliche Funktionen.

Das Forum wird mit hohem technischen, zeitlichen und finanziellen Aufwand kostenfrei zur Verfügung gestellt. Wir zeigen keine offensive Werbung und bemühen uns um eine dezente Integration.

Bitte unterstütze dieses Forum, in dem du deinen Adblocker für diese Seite deaktivierst.

Du kannst uns auch über unseren Kaffeautomat einen Kaffe ausgeben oder ein PUR Abo abschließen und das Forum so werbefrei nutzen.

Vielen Dank für Deine Unterstützung!