Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22
  1. #1
    Anwender
    Registriert seit
    01.02.2018
    Beiträge
    17

    Standard DS918+ pfeift widerlich und besorgniserregend

    Liebe Forengemeinde!

    Ich wende mich an euch, weil ich schon etwas verzweifelt bin. Bitte technische UNschärfen zu entschuldigen, bin immer noch Laie.

    Ich hab meine DS918+ seit ein paar Monaten in Gebrauch und sie mit 4 Iron Wolf 10TB bestückt, die alle als Einzelplatten (Datengrab ohne RAID) laufen.
    Anfangs war alles sehr schön - dank Kaufberatung hier im Forum.
    Doch glaublich seit dem vorletzten FW Update gibt meine DS vom 2. HDD Slot in unregelmäßigen Abständen ein widerwärtiges, durchdringendes Pfeifen von sich.
    Ich stehe auch schon mit dem Synology Support in regem Kontakt, der sich auch in schierer Verzweiflung wundtestet.
    (Ich kann auch einen Beispiellink von YT posten, falls das erlaubt ist, damit man hört, was ich meine.)

    Anfangs war für mich klar, es muss die HDD sein, weil die nach dem Pfeifen mitunter auch rattert, als hätt der Lesekopf was.
    Also HDD getauscht - das selbe in grün.
    Nun hab ich auch die DS getauscht gegen eine nagelneue. Genau das selbe Kreuz.

    Systemtöne sind alle deaktiviert, das scheidet dann wohl aus.

    Hab im Forum gelesen, dass letztes Jahr einer sowas mit einer DS218 oder DS216 hatte, aber eine Lösung gabs da wohl nicht dafür. Weiß auch nicht, ob es dasselbe Geräusch war.

    Hab im Forum gelesen, dass letztes Jahr einer sowas mit einer DS218 oder DS216 hatte, aber eine Lösung gabs da wohl nicht dafür. Weiß auch nicht, ob es dasselbe Geräusch war.

    Ich bitte um Hilfe, wenn jemand Ideen hat, was das sein kann.

    Vielen Dank vorab,
    M.

  2. #2

    Standard

    YT Link bitte zum Probehören, vielen Dank.
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.1 - 23824-U2
    2x Western Digital Red WD60EFRX @ SHR, ext4
    2x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.1 - 23824-U2 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

  3. #3
    Anwender
    Registriert seit
    01.02.2018
    Beiträge
    17

    Standard

    https://youtu.be/grRlc2yNBfk

    Peifen ist zu hören bei
    1:20
    15:06-15:20 (sehr deutlich)
    16:10

    Vielen Dank!
    Geändert von miserandus (12.10.2018 um 21:33 Uhr)

  4. #4
    Anwender Avatar von c0smo
    Registriert seit
    08.05.2015
    Beiträge
    1.715

    Standard

    Der Link führt ins Leere.
    FileServer
    DS 918+ | 4*10TB IronWolf
    Backup
    DS 215J | 2*6TB WD Red
    Surveillance
    Dahua NVR5216-4KS2 | 2*4TB WD Purple
    2x Dahua Speeddome SD59430U | 1x Dahua HFW5431E-ZE | 1x Dahua HFW5631E-ZE | 4x Hikvision DS-2CD4124

    Network [Cat7]
    Fritz!6490 | Fritz!4040 | Fritz!1750E
    D Link 1210 08P | D Link 1100 10MP | Netgear GS305P

    APC USV 900VA Pro
    | 19Power 12HE 19"

    Wenn man alle logischen Lösungen eines Problems eliminiert, ist die unlogische, obwohl unmöglich, unweigerlich richtig. *Sh.Ho*

  5. #5
    Anwender
    Registriert seit
    01.02.2018
    Beiträge
    17

    Standard

    Link korrigiert, Danke.

  6. #6

    Standard

    hmmmmmm, ich habe mir das jetzt mehrmals angehört. Schwer zu sagen aber für mich hört es sich trotzdem wie der Systemlautsprecher an. Es ist auf jeden Fall kein normales "Betriebsgeräusch". Ich bin gespannt ob sich der Fehler finden lässt, vor allem da er auch auf einer anderen DS mit einer anderen HDD auftaucht, da sollte ein "mechanischer" Fehler fast ausgeschlossen sein.

    Der Lautsprecher sitzt bei der DS918+ vorne ganz rechts oben über der Status-LED. Kannst du sicher ausschliessen, dass der Ton nicht doch von dort kommt?
    Die DS918+ lässt sich relativ leicht zerlegen, siehe hier mit Bildern <klick>
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.1 - 23824-U2
    2x Western Digital Red WD60EFRX @ SHR, ext4
    2x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.1 - 23824-U2 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

  7. #7
    Anwender
    Registriert seit
    07.05.2012
    Beiträge
    2.905

    Standard

    Evtl. mal mit Lüfter-Modus spielen, ob sich der Ton "regulieren" lässt - dann kann man den Fehler besser lokalisieren.
    Oder eben wie #6 erwähnt die Quelle des Pfeifens ausfindig machen.
    LG TeXniXo
    _________________________________________
    Produktivsystem: DS916+ (8GB) | DSM 6.2.x | 3 x WD Red 4TB | ext4 / SHR
    Backupsystem - Teil I: DS418j (1GB) | DSM 6.2.x | 4 x Seagate 1TB | ext4 / JBOD
    Backupsystem - Teil II: Externe HDD | Western Digital | 3 TB


    Relevante Seiten: Support-Kontaktformular | RAID-Rechner | Synology Assistent | Feature Request

  8. #8
    Anwender
    Registriert seit
    06.01.2016
    Beiträge
    739

    Standard

    ich schließe mich den Vorrednern an, das Geräusch kann nicht von der HDD kommen, dann hätte die aber ein gewaltiges mechanisches Problem.
    Was hast du sonst noch für Technik verbaut?? Es ist ziemlich viel Kabel im Hintergrund zu sehen.. Netzteil kannst du ausschließen?? (wurde mit getauscht?)
    Probeweise würde ich die DS mal an einem anderen Standort anschließen.
    Warum: ganz einfach, die DS ist neu, die HDD`s sind neu.. da gibt es nicht viel Möglichkeiten.
    Entweder läuft eine Software, die das verursacht, oder es ist was außerhalb der DS
    HOME - VDSL100 Fritzbox 7590+ mit Mesh, SH-Alexa Echo/Echo Dot
    DS218+ 6GBRAM für CS, MSP und Co.
    DS216play mit 3x Kodi auf Fire TV-Sticks
    DS212j Backup+USB HDD
    DS115 Externe Nutzung
    HyperBackup auf Synology C2 + GoogleDrive
    Eaton Ellipse ECO 800USBDIN
    GARTEN - LTE GigaCube Fritzbox 7362 SL+ mit Mesh, SH-Alexa Echo Dot
    DS216j mit 1x Foscam FI9800P-Umbau, 3x Foscam FI9900P
    HyperBackup auf DS115 Home
    Eaton Ellipse ECO 650USBDIN

  9. #9

    Standard

    HDDs raus, ssd rein. Abwarten was kommt

  10. #10

    Standard

    Jetzt weiß ich woran mich der Ton erinnert. Du hast nicht zufällig hinten oder unter dem Kasten einen Wassermelder/Rauchmelder oder etwas ähnliches verbaut?
    Die Pfeifen genauso und melden damit eine leere Batterie ca. 6-8 Wochen bevor sie ihren Dienst ganz einstellen.
    Und rechts hinter deiner DS was macht die rot blinkende LED?

    ds_zweiter_slot_pfeifen.jpg

    Was genau symbolisiert die? Zu welchen Gerät gehört die rot blinkende LED?
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.1 - 23824-U2
    2x Western Digital Red WD60EFRX @ SHR, ext4
    2x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.1 - 23824-U2 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. DS918+ und DS918+ mit DX513
    Von c0epL im Forum Kaufberatung - Fragen vor dem Kauf
    Antworten: 7
    Letzter Beitrag: 14.06.2018, 14:06
  2. NAS pfeift in unregelmässigen Abständen
    Von Tortengräber im Forum Geräte der +-Serie
    Antworten: 4
    Letzter Beitrag: 23.03.2017, 20:29
  3. Netzteil pfeift / fiept
    Von ara1 im Forum Geräte der j-Serie
    Antworten: 18
    Letzter Beitrag: 30.04.2015, 17:06
  4. DA 212j Blinkt und Pfeift
    Von Mäse im Forum Geräte der j-Serie
    Antworten: 5
    Letzter Beitrag: 04.11.2013, 10:01
  5. CS407 pfeift und meldet defektes Volume1
    Von DrRock im Forum Datenrettung
    Antworten: 6
    Letzter Beitrag: 26.12.2008, 17:27

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •