PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fritz Box und Internetverbindung



Schimmelpilz
02.08.2010, 21:00
Hi,
ich wollte gerne den Zugriff via Internet auf meine DS110j einrichten. Der Disk Manager fragt jetzt bei der Routerkonfiguration stets nach meinem Router (das wäre eine FRITZ!Box Fon WLAN 7570 vDSL). Leider ist keine Fritzbox unter der Auswahl - auch nicht nach Aktualisieren! Meine Anfrage an den Support wurde nun seit Wochen ignoriert! Was soll ich jetzt tun?

Vielen Dank im Voraus
Stefan

goetz
02.08.2010, 21:06
Hallo,
richte einfach die Portweiterleitungen per Hand in der Fritzbox ein. Schau mal ins Wiki (http://www.synology-wiki.de/index.php/Zugriff_auf_die_Synology-Dienste_%C3%BCber_Internet) und suche hier im Forum nach Portweiterleitung.

Gruß Götz

pomatt
11.03.2011, 19:40
Hallo,

ich bin neu hier und habe mir erst vor wenigen Tagen eine DS110j gekauft.

Ich verwende eine "FRITZ!Box Fon WLAN 7270 v2 (UI)" mit der aktuellsten Firmware 54.04.88.
Die Portfreigabe habe ich in der FritzBox unter Internet > Freigaben > Portfreigaben eingerichtet (HTTP-Server; TCP; Port 80).

Auf meiner DS110j habe ich DSM 3.1 installiert.

Über den EZ-Internet-Assisteneten wollte ich den Zugriff übers Internet einrichten. Unter Einrichten des Routers werde ich nach meinem Router gefragt (Mussauswahl). Auch nach Anklicken von "Liste aktualisieren" ist meine / eine FritzBox nicht vorhanden.

Im Handbuch zum DSM 3.1 ist auf Seite 59/60 beschrieben wie Portweiterleitungsregeln erstellt werden können: Hauptmenü > Bedienfeld > Routerkonfiguration. Nach dem Aufruf erhalte ich jedoch die Meldung "Bitte richten Sie Ihren Router erst ein.". Wenn ich dann "Einrichten des Routers" auswähle, habe ich wieder das Problem, dass ich ein Router-Modell zwingend auswählen ist (das gleiche Fenster wie zuvor schon beim EZ-Assistenten).
Im Handbuch auf Seite 60 ist dann auch zu lesen: "Wenn Sie Ihren Router nicht finden, klicken Sie auf Liste aktualisieren, um die neueste Datenbank von Synology aufzurufen. ... Wenn Sie weiterhin Probleme haben, Ihren Router nach Aktualisierung der Liste zu finden, wenden Sie sich an Synology."
... und eine Anfrage an den Support blieb laut Schimmelpilz offensichtlich ohne Erfolg.:(

Als Neuling bin ich nun doch etwas ratlos. Wer kann helfen?
Danke.
Gruß Matthias

itari
11.03.2011, 19:47
Wenn du bereits direkt auf deiner Fritzbox die Port-Weiterleitung eingetragen hast, dann kannst das alles auf der DS ignorieren. Was willst denn da noch groß für einen Zugriff auf Internet einrichten?

Itari

pomatt
11.03.2011, 20:12
Hallo itari,
danke für die turboschnelle Antwort.

Im Moment erst mal Verwendung der File Station via Internet. Muss ich den betreffenden https-Port 7001 dann auch in der FritzBox weiterleiten?

In der DS müsste ich die DDNS-Unterstützung dann noch aktivieren und konfigurieren? Gibt es hierfür einen empfehlenswerten Serviceanbieter, wie z.B. den in der Wiki verwendeten "selfhost.de"? Oder?

Gruß
Matthias

aj69
11.03.2011, 20:24
Wegen DDNS solltest Du mal schauen, was die Fritzbox unterstützt, denn es ist sinnvoller es auf der Fritzbox einzurichten.
Es gibt eine ganze Reihe kostenloser DDNS Anbieter selfhost, no-ip .....

Wegen der Ports, Du musst die Portweiterleitung in der Fritzbox einrichten, nicht auf der DS.
Schau mal im Wiki, da gibts ne Liste, welcher Dienst welche Ports benutzt.

Gruß
aj

Herbert_Testmann
11.03.2011, 20:31
DDNS - richtest Du in der DS ODER in der Fritz Box ein.

Filestation - ja Port 7000 oedr 7001 auf die DS weiter leiten

Nicht vergessen, in der Firewall der DS die Ports zu öffnen, falls die FW an geschaltet ist.

pomatt
11.03.2011, 20:55
In meiner FritzBox habe ich aktuell bereits DynDNS über selfhost.de (Gratis-Variante) eingerichtet.
Zweck: Über die aktivierte Fernwartung der FritzBox vom Büro aus auf die FritzBox zugreifen können.

Kann ich die oben erwähnte DynDNS-Einrichtung auch für den File Station-Zugriff der DS verwenden?
Der FritzBox-Fernzugriff ist dann noch möglich? Oder muss er deaktiviert werden?

DynDNS und Portweiterleitungen in der FritzBox einrichten. Einstellungen in der Diskstation??

Herbert_Testmann
11.03.2011, 21:12
Ein mal DDNS reicht. Der Sinn ist ja nur, die aktuelle IP Deines Internetzugangs zu erfahren.
Die File Station benutzt ein anderes Port, sollte also nicht kollidieren.

WEnn die Fernwartung über das normale http Port (80) geht, dann kannst Du auf diesem Port natürlich nicht auf die Web Seite der DS zugreifen, falls Du da mal eine WEb Seite zur Verfügung stellen willst. Sollte die Fernwartung einen anderen Port benutzen, gibbez auch da kein Problem.

Aktueller Bug in den Fritz Boxen ... WEnn einmal an den USB Anschluß ein Datenträger angeschlossen war und dieser per FTP von aussen erreichbar war, so ist es durch Konfigurationsänderungen nicht mehr möglich Port 21 an die DS weiter zu leiten. Die Einstellungen werden "scheinbar" geändert, die Fritz Box krallt sich aber weiterhin Port 21 und leitet nichts durch.

alexserikow
12.03.2011, 13:42
Aktueller Bug in den Fritz Boxen ... WEnn einmal an den USB Anschluß ein Datenträger angeschlossen war und dieser per FTP von aussen erreichbar war, so ist es durch Konfigurationsänderungen nicht mehr möglich Port 21 an die DS weiter zu leiten. Die Einstellungen werden "scheinbar" geändert, die Fritz Box krallt sich aber weiterhin Port 21 und leitet nichts durch.

danke für die info!

was mache ich denn dann wenn ich auf die DS per ftp zugreifen will?

pomatt
12.03.2011, 15:10
WEnn die Fernwartung über das normale http Port (80) geht, ...


Die Fernwartung bei meiner FritzBox läuft standardmäßig über den https-port 443, so dass es keine Kollision mit dem gewünschten Zugriff auf File Station gibt.

pomatt
12.03.2011, 15:24
Offensichtlich habe ich es geschafft ...

Portfreigaben in meiner FritzBox eingerichtet ...
5079


Die notwendigen Dyn DNS-Einträge waren bereits eingegeben.

Durch Eingabe von http://MeinNAME.selfhost.me:7000 kann ich dann auf File Station zugreifen.
Der Test von meinem Büro-PC wird dann sicherlich auch erfolgreich sein.

Herbert_Testmann
12.03.2011, 20:43
was mache ich denn dann wenn ich auf die DS per ftp zugreifen will?

Für den Übergang ein anderes Port für FTP nehmen und auf ein Update für die FW der FBox warten.

Herbert_Testmann
12.03.2011, 21:02
Offensichtlich habe ich es geschafft ...

Portfreigaben in meiner FritzBox eingerichtet ...
.

Du brauchst nur 7000 ODER 7001. Sicherer ist https://xxx:7001. Allerdings weiss ich nicht, ob dann jedes Mal das Zertifikat nervt.

Der Graue
13.03.2011, 11:46
...
Allerdings weiss ich nicht, ob dann jedes Mal das Zertifikat nervt.

Das bekommt man hin, indem man sich ein eigenes Zertifikat bastelt.
Wie das geht ist sehr gut im SynologyWiki (http://www.synology-wiki.de/index.php/Generierung_eines_eigenen_SSL-Zertifikats) beschrieben.

Gruß vom Grauen

Matthieu
13.03.2011, 12:01
Auch bei einem eigenen Zertifikat wird man mit einer Meldung überrascht. Nur zahlende Zertifikat-Käufer können das umgehen.

MfG Matthieu

alexserikow
13.03.2011, 12:19
Für den Übergang ein anderes Port für FTP nehmen und auf ein Update für die FW der FBox warten.

ist es egal welchen ich nehme oder gibt es bestimmt bzw. welche die ich auf gar keinen fall nehmen darf?!

Herbert_Testmann
13.03.2011, 12:56
Wegen der Liste der Ports entweder mal ins WIKI schauen, oder in die Firewall Einstellungen der DS. Dort sind die verwendeten Ports aufgelistet. Oberhalb von 10000 bis 60000 kannst Du Dich rel. frei bewegen. Aber auch 2121 wäre sicher möglich.

Der Graue
13.03.2011, 13:10
Auch bei einem eigenen Zertifikat wird man mit einer Meldung überrascht. Nur zahlende Zertifikat-Käufer können das umgehen.

MfG Matthieu

Ich habe das Zertifikat, wie im Wiki beschrieben, als vertrauenswürdige Stammzertifizierungsstelle installiert, seit dem ist Ruhe auf meinen beiden Rechnern.
Hätte ich das lieber nicht tun sollen :confused:

Gruß vom Grauen

Matthieu
13.03.2011, 13:12
Doch das funktioniert schon so, aber wenn du auch von außen (Freunde/Kunden) mit anderen PCs zugreifen möchtest, bringt ein eigenes Zertifikat ziemlich wenig.

MfG Mattieu

alexserikow
13.03.2011, 13:12
Wegen der Liste der Ports entweder mal ins WIKI schauen, oder in die Firewall Einstellungen der DS. Dort sind die verwendeten Ports aufgelistet. Oberhalb von 10000 bis 60000 kannst Du Dich rel. frei bewegen. Aber auch 2121 wäre sicher möglich.

super, 2121 hat schonmal geklappt, nur komme ich nicht auf den ftp. mit welchen benutzerdaten muß man sich einwählen?

EDIT:
wenn ich "Nur SSL/TLS-Verbindung erlauben" deaktiviere, dann komme ich drauf, wenn es aktiviert ist, gehts nicht!
voran kann das liegen?

Der Graue
13.03.2011, 13:44
@alexserikow
Wenn Du "Nur SSL/TLS-Verbindung erlauben" aktivierst, mußt Du für eine Verbindung folgendes eingeben ftps://Deine.Dyn-DNSAdresse, dann sollte es eigentlich klappen.

@Matthieu
OK, damit kann ich leben. Ich habe das Zertifikat auch nur dazu erstellt, dass ich nicht immer genervt werde, wenn ich mit meinem Notebook von unterwegs mal auf die DS will.
Andere PCs sollen ja nicht zugreifen, außer maximal auf die WebSite, welche auf der DS liegt.

Gruß vom Grauen

alexserikow
13.03.2011, 14:57
@alexserikow
Wenn Du "Nur SSL/TLS-Verbindung erlauben" aktivierst, mußt Du für eine Verbindung folgendes eingeben ftps://Deine.Dyn-DNSAdresse, dann sollte es eigentlich klappen.

Gruß vom Grauen

ist nicht machbar :( wenn ich über ftps://meineDomain:2121 versuche drauf zuzugreifen klappt es nicht, wenn ich "Nur SSL/TLS-Verbindung erlauben" deaktiviere klappt es über ftp://meineDomain:2121

Der Graue
13.03.2011, 15:10
Liegt es vielleicht an OpenSSL?
Als ich meine ersten Versuche mit dem TotalCommander und ftps gemacht habe, mußte ich mir erst einige OpenSSL DLLs besorgen und ins Programmverzeichnis kopieren, danach ging es dann.

Gruß vom Grauen

alexserikow
13.03.2011, 15:13
Liegt es vielleicht an OpenSSL?
Als ich meine ersten Versuche mit dem TotalCommander und ftps gemacht habe, mußte ich mir erst einige OpenSSL DLLs besorgen und ins Programmverzeichnis kopieren, danach ging es dann.

Gruß vom Grauen

das kann ich nicht sagen ;) da es bei mir NUR mit ftp funktioniert wird die option "Nur SSL/TLS-Verbindung erlauben" deaktiviert...

Der Graue
13.03.2011, 15:52
Mit welchem Programm arbeitest Du denn, das muß doch funktionieren?
Wie gesagt, beim TotalCommander erhielt ich immer folgende Meldung:


5083

Nachdem ich dann die Dateien: "libeay32.dll, libssl32.dll und ssleay32.dll" ins Programmverzeichnis kopiert hatte, ging es dann.
Mehr fällt mir leider auch nicht dazu ein, vielleicht hat ja noch jemand eine Idee - denn geht nicht, gibt's nicht.


Gruß vom Grauen

Herbert_Testmann
13.03.2011, 17:47
Ich würde mal behaupten wollen, dass FTP SSL über ein anderes Port funktioniert als "21"
Also kann die Weiterleitung extern 2121 auf DS:21 nicht funktionieren. Bei ftps horcht die DS auf ei anderes Port. Welches das ist, wirst Du selbst raus finden:)#

Dann im Router extern 2121 -> ftps-Port der Ds einstellen.

Der Graue
13.03.2011, 18:01
Nö, ich habe auch nur die Ports 21 und 55536-55663 durchgelassen und es läuft.

Herbert_Testmann
13.03.2011, 22:43
Nö, ich habe auch nur die Ports 21 und 55536-55663 durchgelassen und es läuft.

OK, da ich selbst nur ftp benutze, habe ich d keine Idee mehr.

rudi k
10.04.2011, 08:57
Durch Eingabe von http://MeinNAME.selfhost.me:7000 kann ich dann auf File Station zugreifen.

Hallo pomatt,

ich habe eine DS110+ und kann über Port 7001 auf die Filestation der DS zugreifen – von zu Hause jedenfalls, muss noch probieren ob das auch vom Büro aus geht (Fritzbox Fon Wlan 7170).

Möchte aber nicht nur auf die Filestation zugreifen, sondern vom Büro aus per DSM 3.1 auch die selben Einstellungen usw. vornehmen können wie von zu Hause.

Dachte ich bräuchte dazu nur im Router die Weiterleitung auf Port 9998 einstellen und den login über Port 9998 statt über Port 7001 zu machen – funktioniert aber nicht. Hast Du das auch schon probiert?

Weiss vielleicht sonst jemand Rat, was mache ich falsch?

Gruss Rudi

Matthieu
10.04.2011, 09:08
Wie kommst du auf Port 9998? Der DSM läuft auf Port 5001 (bzw. 5000 unverschlüsselt).

MfG Matthieu

rudi k
10.04.2011, 09:34
Sorry, habs gerade bemerkt, es funktioniert. Danke für die Antwort

Gruss Rudi

Öschi
11.04.2011, 11:41
Hallo,
ist eigentlich ganz einfach.
1. Zuerst ein Konto z.B. bei Dyndns.com einrichten (kostenlos)
2. In der Fritz!Box unter "Internet/Freigaben/Dynamic DNS" die Anmeldedaten von Dyndns.org eintragen. Die Fritzbox sendet nun die externe Ip-Adresse zu Dyndns.org. Damit ist nun deine Fritzbox unter diesem Namen immer erreichbar (z.B. 'Gustav.dyndns.org').
3. In der Fritzbox unter "Internet/Freigaben/Portfreigaben" den Button "Neue Freigabe" drücken.
4. Portfreigabe aktiv für 'Andere Anwendungen' auswählen.
5. Bei 'An Computer' 'Diskstation' auswählen.
6. Bei 'An Port' trägst du die Portnummer: 5000 ein.
Das war alles.
Anwendung: http://Gustav.dyndns.org
Und scho siehst du das Login-Fenser deiner DS.

Bye

rudi k
26.04.2011, 13:36
Und scho siehst du das Login-Fenser deiner DS.Bye

Schön wär's. Ich freue mich für dich wenn's bei Dir funktioniert, bei mir leider nicht. Von zu Hause alles klar - vom Büro aus komme ich auch problemlos auf die Fritzbox (mit https://mein_domainname) aber nicht auf die DS. Hänge ich den Port 5000 oder 5001 an den Domeinname geht nichts mehr. Ports sind in der Fritzbox natürlich weitergleitet. Offensichtlich ist am Router schluss. Weiss mom. nicht weiter.

Gruss Rudi

Super-Grobi
26.04.2011, 15:21
Das wird Deine Firma sein, die per Filter andere Portangaben nicht immer durchläßt.

Da hilft es nur über 80 zu gehen. Ab und an hilft auch 443.

Was ganz sicher hilft (in die eine oder andere Richtung :D ) ist beim Admin nachfragen ob man den Port geöffnet bekommt.
Nach der Frage lachen dann beide herzlich, Du bekommst ne Schelle, und darfst Heim :-)

Grüße

rudi k
27.04.2011, 06:29
Was ganz sicher hilft (in die eine oder andere Richtung :D ) ist beim Admin nachfragen ob man den Port geöffnet bekommt.
Nach der Frage lachen dann beide herzlich, Du bekommst ne Schelle, und darfst Heim :-)
Grüße


damit könntest Du recht haben.
Wenn ich Port 80 auf 5001 in der Fritzbox (FB) umleite erscheint Fehlermeldung. Beim Umleiten von Port 443 auf 5001 streikt die FB mit der Meldung: FEHLER: Eintrag kollidiert mit interner Regel.
Bei mir scheitern also beide Varianten. Ich werde bei Gelegenheit bei einem Bekannten versuchen auf die DS zuzugreifen.
Was mir noch eingefallen ist: Möglicherweise sind die DHCP-Server der FB und der DS beide aktiv. Könnte das ev. auch ein Grund sein?

Gruss Rudi

Matthieu
27.04.2011, 07:47
Die DS hat keinen eigenen DHCP-Server, nur einen Client.
Kann man die Bedienoberfläche der Fritz nicht auf einen anderen Port legen? Wenn du Port 80 nutzen möchtest, musst du an 5000 weiterleiten. Und beim Zugriff auf eine Weiterleitung für 5001 musst du auf "https:" achten statt "http://", sonst wirst du immer etwas bekommen was für dich wie eine Fehlermeldung aussieht.

MfG Matthieu

rudi k
28.04.2011, 06:30
Die DS hat keinen eigenen DHCP-Server, nur einen Client.
Kann man die Bedienoberfläche der Fritz nicht auf einen anderen Port legen? Wenn du Port 80 nutzen möchtest, musst du an 5000 weiterleiten. Und beim Zugriff auf eine Weiterleitung für 5001 musst du auf "https:" achten statt "http://", sonst wirst du immer etwas bekommen was für dich wie eine Fehlermeldung aussieht.

MfG Matthieu

Hallo Matthieu,
danke für Deine Anregungen. Die Bedienoberfläche der Fritz erreiche ich nicht über einen Port. Habe bei DynDNS einen Domainnamen registriert. Mit https://Domainname komme ich dann auf die Fritz. Durch anhängen der Portnummer an den Domainnamen sollte ich doch auf die DS kommen, oder sehe ich das falsch? Von zu Hause funktioniert das jedenfalls.

Bin jetzt wieder in der Firme. Habe vorhin auf der Fritz eine Portweiterleitung von 80 auf 5000 eingerichtet und dann http://Domainname:80 aufgerufen - kein Erfolg. Habe dann die Portweiterleitung wieder rückgängig gemacht. Auch wenn ich direkt auf Port 5000 (http://) bzw. Port 5001 (https://) gehe, es erscheint immer die Meldung:Fehler: Netzwerk-Zeitüberschreitung.

Werde bei Gelegenheit doch von einem anderen PC aus die Versuche wiederholen um sicher zu gehen dass es nicht an unserer Firma liegt. Seltsam ist nur, dass ich von der Firma die Fritz erreiche nur was dahinter ist nicht mehr.

Gruss Rudi

Super-Grobi
28.04.2011, 09:49
Moin,


Beim Umleiten von Port 443 auf 5001 streikt die FB mit der Meldung: FEHLER: Eintrag kollidiert mit interner Regel.

Wie schaffst Du das?? Wenn ich 443 2 Mal vergebe, bekomme ich "Eintrag schon vorhanden"
Aber kollidiert mit interner Regel.....
Ahh, Du hast die Fernwartung in der FB aktiv....
Die läuft über 443, ja dann bekomme ich auch die Meldung.

Fernwartung raus (oder umlegen) und 443 auf DS:5001 legen.

Grüße

Matthieu
28.04.2011, 14:05
Zum Verständnis: "Kein Port" gibt es nicht. Eine Verbindung muss immer einen Port ansprechen. Wenn man aber über den für eine Anwendung festgelegten Standardport geht, kann man sich die zusätzliche Angabe meist sparen. Bei http bedeutet das Port 80 und https 443.

MfG Matthieu

rudi k
29.04.2011, 04:27
Moin,
Fernwartung raus (oder umlegen) und 443 auf DS:5001 legen.Grüße

Guten Morgen,
wollte 443 auf 5001 legen und habe in der Fritz die Funktion "Fernwartung freigeben" abgeschaltet. Das war ein Fehler. Ich kann seither nicht mehr auf die Fritz zugreifen, egal was ich mache es kommt nach einiger zeit die Meldung "Seiten-Ladefehler".
Hat irgend jemand eine Idee?

Gruss Rudi

rudi k
29.04.2011, 04:37
Zum Verständnis: "Kein Port" gibt es nicht. Bei http bedeutet das Port 80 und https 443.MfG Matthieu

Vielen Dank, man lernt nie aus. Wenn ich das richtig verstehe: Auch wenn in einem http:// -Befehl kein Port angegeben ist dann ist trotzdem immer ein Port hinterlegt der dann angesprochen wird. Gilt Port 80 bzw. 443 für jedes Gerät oder nur für die DS?

Gruss Rudi

goetz
29.04.2011, 07:51
Hallo,
die Ports gelten für ein Protokoll, nicht für ein Gerät.
Standard:
Protokoll http - Port 80
Protokoll https - Port 443
Protokoll ftp - Port 21
Protokoll ssh - Port 22
u.s.w.u.s.f.
Noch viel viel mehr Standards findet man in /etc/services.

Gruß Götz

Super-Grobi
29.04.2011, 12:04
Moin


Ich kann seither nicht mehr auf die Fritz zugreifen, egal was ich mache es kommt nach einiger zeit die Meldung "Seiten-Ladefehler".Ja, sorry, die FERN-Wartung ist dann aus, aber Du kannst auf die FB dann noch aus dem eigenen Netz zugreifen, dann halt mit der lokalen IP der FB.
Wenn die Fernwartung (also aus dem I-Net) essentiell wichtig ist für Dich, darfst Du sie natürlich nicht abschalten. Aber dann fehlt dir ja ein Port für die DS....

Grüße

rudi k
29.04.2011, 13:14
Moin

Ja, sorry, die FERN-Wartung ist dann aus, aber Du kannst auf die FB dann noch aus dem eigenen Netz zugreifen, dann halt mit der lokalen IP der FB.
Wenn die Fernwartung (also aus dem I-Net) essentiell wichtig ist für Dich, darfst Du sie natürlich nicht abschalten. Aber dann fehlt dir ja ein Port für die DS....

Grüße

danke für den Tip. Bin noch im Büro, muss das am Wochenende zu Hause ausprobieren. Die Fernwartung ist nicht so wichtig für mich, Hauptsache ich kann von extern auf die Fritz (und irgend wann einmal auf die DS) zugreifen.

Gruss Rudi

Super-Grobi
30.04.2011, 11:46
danke für den Tip. Bin noch im Büro, muss das am Wochenende zu Hause ausprobieren. Die Fernwartung ist nicht so wichtig für mich, Hauptsache ich kann von extern auf die Fritz (und irgend wann einmal auf die DS) zugreifen.

Gruss Rudi

Ähh, sorry, aber genau DAS ist die Fernwartung :-)
Aus der Fritz!Hilfe

Diese Funktion ermöglicht es, von einem Computer aus, der sich nicht in Ihrem eigenen Netzwerk (LAN oder WLAN) befindet, auf Ihre FRITZ!Box zuzugreifen. Damit können Sie selbst oder diejenigen, denen Sie den Benutzernamen und das Kennwort bekanntgeben, aus der Ferne die FRITZ!Box einrichten und bedienen

Grüße
S.Grobi

Herbert_Testmann
30.04.2011, 15:21
Evtl. ist mit "auf die Fritz kommen" ja auch der ftp Server gemeint. Ich kann mir nicht vorstellen, dass jemand über einen längeren Zeitraum die Fernwartung wirklich braucht. Es sei denn man(n) mach aus beruflichen 7 freundschaftlichen Gründen den Support aus der Ferne.
Wenn der Router ein mal eingestellt ist, muss man doch bis zur Aktivierung des nächsten Dienstes den man entdeckt hat nie wieder ran :)
Schon aus Sicherheitsgründen würde ich die Fernwartung abschalten und nur aus dem heimatlichen netz administrieren. Könnte ja sonnst jeder kommen übers Internet ;-)

Super-Grobi
30.04.2011, 18:45
Hi Herbert

Ja, da hast Du natürlich recht. Zumindest würde ich den Port umlegen und ein wirklich gutes Passwort benutzen, nicht grad "7270" :-))
Ja, ist schon ein bisschen gefährlich, obwohl man natürlich mit einem Factoryreset wieder halbwegs sicher Herr der Lage werden könnte...


Grüße

rudi k
09.05.2011, 10:14
Konnte von zu Hause auf die Fritz zugreifen. Habe die Fernwartung ausgeschaltet, kann jetzt auch vom Büro auf die DS zugreifen. Mein Dank an alle die mir geholfen haben.

Gruss Rudi