Cloud Station download fehlgeschlagen. die datei wurde vom remote-server gesperrt, da sie illegale inhalte enthält

LUSIK

Benutzer
Mitglied seit
04. Juli 2011
Beiträge
17
Punkte für Reaktionen
0
Punkte
1
Hallo

War heute etwas paff, als ich das Protokoll von Cloud Sync öffnete: Die letzen zwei Seiten sind gefüllt mit immer der obigen Meldung. Zu 95% sind es Dateien eines Backups eines Webauftritts - und da die CSS Dateien, dann ein PDF (Erste Schritte mit Dropbox.pdf) und noch zwei EXE Dateien von Software die wir verwenden...

Nun irgendwie ist der Dienst hängen geblieben und synchronisiert nicht mehr dir Dropbox - das war auch der Grund, warum ich das Protokoll prüfte ... Ander Dienst (OneDrive, andere Droboxen, ... ) werden noch synchronisiert.

Ich hoffe, jemand hat mir einen Tipp. Ich habe die entsprechenden Verzeichnisse bei der synchronisation bereits ausgeschlossen ... - Das hat früher auch schon genützt (eben bei Backups von Webauftritten).

jedenfalls herzlichen Dank im voraus!

Lusik

1603840608974.png
 

blurrrr

Benutzer
Mitglied seit
23. Januar 2012
Beiträge
3.702
Punkte für Reaktionen
302
Punkte
143
Dann wird vermutlich Schadcode drin stecken... ;) Mitunter wurder der Zugriff von Dropbox eingeschränkt bis zur Klärung - ggf. eine Mail von Dropbox im Spamordner? Lass das mal vom Ersteller der Website überprüfen (die betroffenen CSS-Dateien bzw. besser die gesamten Dateien) und lass bis zur Klärung mal den Sync der Website weiterhin aus. Ein vorheriges Backup der Website wird ja wohl noch irgendwo vorhanden sein, somit wäre das jetzt erstmal nicht allzu dramatisch...

Fraglich ist allerdings, wie es dazu kommen konnte... CMS/CMS-Addons nicht aktuell? Passwörter im Browser o.ä. gespeichert und ggf. die falsche Seite besucht? Mit etwas Glück ist es nur die Website... wenn Du Pech hast, ist da mehr am Werk, dann wird es schon problematischer, aber lass erstmal die Website checken.

Kannst mir auch via PN die entsprechende Adresse zukommen lassen, dann könnt ich auch mal schauen :)
 

LUSIK

Benutzer
Mitglied seit
04. Juli 2011
Beiträge
17
Punkte für Reaktionen
0
Punkte
1
Danke für die Rückmeldung. Die Dateien sind von einer (sehr) alten Webseite, die schon längst nicht mehr im Betrieb ist ... insofern unproblematisch. Ich vermute eher eine falsche Fehlermeldung, denn sonst müsste ja der Virenscanner auch anschlagen ... Hauptsache es läuft wieder, habe die entsprechenden Stellen einfach ausgeklammert
 

LUSIK

Benutzer
Mitglied seit
04. Juli 2011
Beiträge
17
Punkte für Reaktionen
0
Punkte
1
läuft wieder alles normal ...
 
Zuletzt bearbeitet von einem Moderator:

NocTec

Moderator
Teammitglied
Mitglied seit
21. Januar 2007
Beiträge
96
Punkte für Reaktionen
6
Punkte
8
Konntest du rausfinden woran es gelegen hat?
 
  AdBlocker gefunden!

Du bist nicht hier, um Support für Adblocker zu erhalten, denn dein Adblocker funktioniert bereits ;-)

Klar machen Adblocker einen guten Job, aber sie blockieren auch nützliche Funktionen.

Das Forum wird mit einem hohen technischen, zeitlichen und finanziellen Aufwand kostenfrei zur Verfügung gestellt. Wir zeigen keine offensive oder Themen fremde Werbung. Bitte unterstütze dieses Forum, in dem du deinen Adblocker für diese Seite deaktivierst.