Seite 9 von 9 ErsteErste ... 789
Ergebnis 81 bis 83 von 83

Thema: Dsm 4.1-2661

  1. #81
    Anwender Avatar von Puppetmaster
    Registriert seit
    03.02.2012
    Beiträge
    16.712

    Standard

    Na, da du ja offenbar im Besitz von zwei DS1512+ bist, kannst du ja die Platten mal eins zu eins in die andere DS bauen (Reihenfolge der Platten markieren/beibehalten!) und auf der neuen DS mittels des Assistenten Wiederherstellen. Wenn das dann läuft, kannst du ja schon mit ziemlicher Sicherherit von einem Defekt der anderen DS ausgehen.
    Alternativ mal eine andere/neue Platte in das vermeintlich defekte Gehäuse bauen und dort testweise den DSM (wichtig: in gleicher Version wie schon vorher!) installieren. Wenn das läuft, kann es eigentlich nicht das Gehäuse sein.
    DS415+ DSM 6.2.1-23824 U1 | 2x2TB BTRFS RAID1 + 8TB EXT4 (Basis) WD Red 24/7
    DS214+ DSM 6.2.1-23824 U1 | 3TB WD Red (Basis) + 6TB Seagate Archive (Basis)
    Media Logitech Media-Server 7.7.2 | Squeezebox Classic | Squeezebox Transporter | VU+ Uno | Raspberry Pi - OpenELEC 6.0.1 Kodi v15
    USV APC Back-UPS RS550GI


    Reset einer DiskStation | Migration zwischen DiskStations | Festplattenzugriff mittels Knoppix-DVD

  2. #82
    Anwender
    Registriert seit
    19.12.2012
    Beiträge
    4

    Standard

    was ist aus der Geschichte geworden, würde mich echt interessieren

  3. #83
    Anwender
    Registriert seit
    17.11.2012
    Beiträge
    16

    Standard

    @Mixery und alle die es sonst noch interessiert

    Um mein Problem mit der DS1512+ weiter zu analysieren hatte ich versucht die bereits installierten WD RED Platten in die andere noch jungfräuliche DS1512+ zu stecken und mittels des Assistenten wiederherzustellen. Allerdings funktionierte das nicht, es kam immer wieder die Meldung "System konnte nicht wiederhergestellt werden. System antwortet nicht". Die Reihenfolge der Platten habe ich peinlichst genau eingehalten daran lag es nicht. Also habe ich die 3 WD Red 2TB platt gemacht und in der jungfräulichen DS1512+ neu installiert. Nach mehreren Tests und einer langen Probelaufzeit konnte ich keinerlei Probleme feststellen, was mich vermuten ließ, dass die Platten nicht das Problem zu sein scheinen. Um dies endgültig zu verifizieren habe ich dann die 3 anderen noch jungfräulichen WD Red 2TB Platten in die vermeintlich defekte DS1512+ gesteckt und installiert. Dort traten dann wieder die selben Probleme auf und die DS1512+ bootete fast alle 20 Minuten unkontrolliert. Daraufhin habe ich den Synology Support kontaktiert und war erst etwas skeptisch, ob ich mit dem chinesischen Support überhaupt auf einen grünen Zweig komme. Die Konversation war in Englisch und ich muss sagen ich kann mich nicht beschweren. Der Mitarbeiter war top freundlich und kompetent. Ich hab ihm dann ein paar Logs geschickt und ihm geschildert was ich alles probiert habe. Daraufhin hat er den Defekt bestätigt und meine defekte DS1512+ ist nun auf dem Weg nach England. Alles in allem ist es natürlich ärgerlich dass gleich die erste Device die ich von Synology in Betrieb nehmen will defekt ist. Und es hat mich jetzt auch über eine Woche lang mehrere Stunden gekostet alles zu testen, einzurichten und zu analysieren. Passieren kann sowas natürlich überall mal und der Support hat ja auch sehr gut reagiert. Die andere 1512+ schnurrt wie ein Kätzchen und mittlerweile stehen noch 2 DS413 dabei die auch prima funktionieren. Hatte also wohl mit dem ersten Gerät ziemliches Pech und hoffe, dass es eine Ausnahme war. Mal schauen ob der Austausch jetzt noch reibungslos klappt, dann stehen weiteren Geräten nichts mehr im Wege. Vielen Dank für eure Hilfe und man hört sich bestimmt wieder!

    Falco1980

Seite 9 von 9 ErsteErste ... 789

Ähnliche Themen

  1. DSM 2.1, DSM 2.2, DSM 2.3 0839-1141 läuft auf DS-106
    Von goetz im Forum Konfigurationsänderungen
    Antworten: 474
    Letzter Beitrag: 11.05.2015, 13:30
  2. Antworten: 7
    Letzter Beitrag: 14.11.2012, 22:07
  3. Antworten: 3
    Letzter Beitrag: 13.10.2012, 10:39
  4. Nach update auf DSM 2.2-0942 kein DSM mehr
    Von Nacho im Forum Firmware 09xx
    Antworten: 23
    Letzter Beitrag: 31.12.2009, 13:38
  5. Update von DSM 2.1-0844 auf DSM 2.2-0948 - IPKG weg
    Von coolhot im Forum Disk Station Manager
    Antworten: 2
    Letzter Beitrag: 11.10.2009, 13:09

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •