Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 40
  1. #1
    Anwender Avatar von culpati
    Registriert seit
    26.09.2010
    Beiträge
    462

    Standard DSM 4.1 - 2657 - Erfahrungen, Probleme, Bugs (only PPC-Modelle 213+ und 413)

    Gerade habe ich meine DS 213+ auf die neueste Firmware upgedatet und bin auf die Ergebnisse gespannt.
    Sollte mir etwas auffallen melde ich mich.
    Geändert von culpati (09.11.2012 um 11:19 Uhr)
    Speepdport Hybrid | Fr!tz 7590 u. Fr!tz 1750e (Mesh) | Thinkpad T430 | HP 2570p | FireTv | Sony BR-Player
    DS218+ | 16GB RAM | 2 x 4TB (JBOD) | DSM 6.x (Produktiv) // DS118 | 3TB | u. 3TB USB | DSM 6.x (Backup)


  2. #2
    Anwender
    Registriert seit
    16.12.2010
    Beiträge
    6.723

    Standard

    Man sollte vielleicht besser noch erwähnen, dass dieses Update momentan nur für die PPC-Modelle 213+ und 413 zur Verfügung steht, sonst hagelt es hier gleich Fragen ohne Ende.
    Gruß Ap0phis

    Synology DS111: DSM 5.2-5967 U2 mit 3TB WDred + eSATA: 4TB WDblue, Dreambox (E1), ClarkeTech ET9000 (E2), WDTV live HD MediaPlayer
    Synology DS411j DSM 5.2-5967 U2 mit 9TB div. HDDs (basic) im Aufbau als Video- und Backup-Server

    APC Back-UPS ES 550 VA (TV, DS, 2x SAT-Receiver, Mediaplayer) :: APC Back-UPS ES 325 VA (Router, Telefon)
    Daten ohne Backup sind unwichtige Daten! Ein RAID ersetzt kein Backup! ... sonst hieße es möglicherweise SAID!

  3. #3
    Anwender Avatar von culpati
    Registriert seit
    26.09.2010
    Beiträge
    462

    Standard

    Erledigt und Danke für den Hinweis
    Speepdport Hybrid | Fr!tz 7590 u. Fr!tz 1750e (Mesh) | Thinkpad T430 | HP 2570p | FireTv | Sony BR-Player
    DS218+ | 16GB RAM | 2 x 4TB (JBOD) | DSM 6.x (Produktiv) // DS118 | 3TB | u. 3TB USB | DSM 6.x (Backup)


  4. #4
    Anwender
    Registriert seit
    10.11.2012
    Beiträge
    1

    Standard

    Hallo,

    ich habe gestern ebenfalls das Update installiert. Im Medienserver sind seitdem in der Geräteliste (unter DMA-Kompatibilität) keine Eingaben mehr möglich. Da ich gerade das nun bräuchte: Gibt es hier einen Workaround?

    Danke!

    Gruß,
    Oliver

  5. #5
    Anwender Avatar von culpati
    Registriert seit
    26.09.2010
    Beiträge
    462

    Standard

    Hi Oliver,

    bei mir ebenso, da muss wohl ein Ticket aufgemacht werden.
    Speepdport Hybrid | Fr!tz 7590 u. Fr!tz 1750e (Mesh) | Thinkpad T430 | HP 2570p | FireTv | Sony BR-Player
    DS218+ | 16GB RAM | 2 x 4TB (JBOD) | DSM 6.x (Produktiv) // DS118 | 3TB | u. 3TB USB | DSM 6.x (Backup)


  6. #6
    Anwender Avatar von culpati
    Registriert seit
    26.09.2010
    Beiträge
    462

    Standard

    Hi,

    ich möchte nur mitteilen, dass ein Ticket aufgemacht wurde von mir, aber noch keine Rückmeldung erfolgte.
    Speepdport Hybrid | Fr!tz 7590 u. Fr!tz 1750e (Mesh) | Thinkpad T430 | HP 2570p | FireTv | Sony BR-Player
    DS218+ | 16GB RAM | 2 x 4TB (JBOD) | DSM 6.x (Produktiv) // DS118 | 3TB | u. 3TB USB | DSM 6.x (Backup)


  7. #7
    Anwender
    Registriert seit
    14.11.2012
    Beiträge
    11

    Standard

    Hallo Culpati, hast du schon eine Antwort erhalten? Habe noch eine Zwischenfrage. Bin erst seit kurzen Besitzer einer DS413 mit 2x 2TB WD20EARX.
    Meine frage geht eure Nas in den Sleepmodus? Bei mir fährt sie runter und legt sich schlafen aber nach wenigen Sekunden aktiviert sie sich wieder.
    Habe jetzt schon gelesen, dass es vielleicht an den WD Green liegt. Könnt ihr mir da vielleicht helfen?

    Danke und Grüße

    Schoebbes

  8. #8
    Anwender Avatar von culpati
    Registriert seit
    26.09.2010
    Beiträge
    462

    Standard

    Hi schoebbes,

    wie du in meiner Sig. sehen kannst, habe ich ja auch WD Platten im Einsatz, kann aber dein Problem nicht bestätigen.

    Eine Rückmeldung von Synology habe ich noch nicht erhalten.
    Speepdport Hybrid | Fr!tz 7590 u. Fr!tz 1750e (Mesh) | Thinkpad T430 | HP 2570p | FireTv | Sony BR-Player
    DS218+ | 16GB RAM | 2 x 4TB (JBOD) | DSM 6.x (Produktiv) // DS118 | 3TB | u. 3TB USB | DSM 6.x (Backup)


  9. #9

    Standard

    Hallo,

    den Fehler, dass im Medienserver / Geräteliste (unter DMA-Kompatibilität) keine Eingaben mehr möglich sind, habe ich auch bei meiner DS213+.

    Ärgerlicher ist aber, dass Runterfahren nach Plan nicht mehr funktioniert. Start nach Plan (unter Energie) klappt hingegen.

    Der Ruhezustand der Platten und auch der Systemruhestand 60 Sekunden später klappen einwandfrei,

    wenn die DS213+ dann in diesem Zustand nach Plan (XX Uhr) sich ausschalten soll, blinkt die Status LED und der Lüfter dreht sich schnell.

    Danach passiert bis zum manuellen Ausschalten (4 Sek.) nix mehr.

    Mit der 2650 war noch alles in Ordnung.

    Hat jemand vielleicht eine Lösung, oder muss ich die nächste Firmware abwarten.

    Gruß Toto
    DS213+; 2 * WD red 3TB;

  10. #10
    Anwender Avatar von New-One
    Registriert seit
    13.10.2012
    Beiträge
    45

    Standard

    Zitat Zitat von Gigatoto Beitrag anzeigen
    Der Ruhezustand der Platten und auch der Systemruhestand 60 Sekunden später klappen einwandfrei,
    Habe seit dem neuesten Firmware Update an der 413 (DSM 4.1-2657) das Problem, dass die nicht im DeepSleep verbleibt/geht.

    Ständig das:
    Nov 15 04:10:49 scemd: SCEMD: disk 2 wake up from hibernation
    Nov 15 04:10:49 scemd: SCEMD: disk 3 wake up from hibernation
    Nov 15 04:10:49 scemd: SCEMD: disk 4 wake up from hibernation
    Nov 15 16:48:58 scemd: SCEMD: disk 3 wake up from hibernation
    ...

    Habe auch schon Netzwerk komplett getrent und leider immer noch keine Besserung.
    Da ich keinerlei Programme oder Dienste (außer Freigaben für WIN) laufen habe und vor dem Update alles ging liegt's wohl da dran.

    Habe nun mal den Support kontaktiert, aber vielleicht weiß ja auch hier jemand Rat?

    Seieh auch: http://www.synology-forum.de/showthr...119#post287119
    DS413 (4 x 3 TB WD30EZRX) ; Zyxel 8 Port Gigabit-Switch ; FB 7270 ; Win8x64 ; DSL 16000

Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. DSM 4.1 Final (2636) - Erfahrungen, Probleme, Bugs
    Von rauppe31 im Forum Firmware 26xx
    Antworten: 371
    Letzter Beitrag: 31.03.2013, 16:42
  2. DSM 4.1 - 2647 - Erfahrungen, Probleme, Bugs
    Von Schakal im Forum Firmware 26xx
    Antworten: 41
    Letzter Beitrag: 11.11.2012, 19:30
  3. DSM 4.1 Final (2636) - Erfahrungen, Probleme, Bugs
    Von rauppe31 im Forum Synology Beta Programm
    Antworten: 173
    Letzter Beitrag: 02.09.2012, 20:48
  4. DSM 4.1 Beta (2567) - Erfahrungen, Probleme, Bugs
    Von itari im Forum Synology Beta Programm
    Antworten: 499
    Letzter Beitrag: 31.08.2012, 11:57
  5. DSM 4.0 Beta - Erfahrungen, Probleme, Bugs
    Von itari im Forum Synology Beta Programm
    Antworten: 827
    Letzter Beitrag: 09.04.2012, 19:50

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •