Hyper Backup Vault Hyper Backup Vault - Ziel seit ca. 10 Tagen angeblich offline

mördock

Benutzer
Mitglied seit
04. Jan 2012
Beiträge
762
Punkte für Reaktionen
2
Punkte
44
So, jetzt ärgert mich Hyper Backup auch mal zur Abwechslung.

Ich sichere Daten täglich von DS 1 (steht hier im Haus) zu DS 2 (steht extern). Lief bisher auch alles reibungslos. Seit ca. 10 Tagen wird die DS 2 permanent als offline angezeigt. Sie ist NICHT offline!! Ich kann sie über das Internet erreichen z.B. die Photostation die dort läuft.

Gehe ich auf der DS 1 in die Einstellungen des Sicherungsauftrages dauert es ca. 2 Min. bis mir diese angezeigt werden. Unter dem Reiter "Ziel" sehe ich das die Zertifikatsauthentifizierung fehlgeschlagen ist. Klicke ich auf "Zertifikat vertrauen" oder auch "Zertifikat ignorieren" dauert es 20 Sek. und aus "Fehlgeschlagen" wird "Erfolgreich". Klicke ich auf OK kommt eine Fehlermeldung: "Keine Rückmeldung vom Zielserver.......", kann ja eigentlich auch nicht, da der Zielserver ja angeblich offline ist.

Den Hinweis das ich als Administrator an der Ziel DS angemeldet sein muss um Einstellungen am Ziel Änderung zu können habe ich zur Kenntnis genommen. Ja, ich melde mich als Mitglied der Admingruppe an der Ziel und auch an der Start DS an.

Eine Sicherung von DS 2 auf die DS 1, ebenfalls täglich, läuft indes reibungslos Tag für Tag.

#Mördock#
 

Kurt-oe1kyw

Benutzer
Mitglied seit
10. Mai 2015
Beiträge
6.735
Punkte für Reaktionen
481
Punkte
209
Das passiert wenn das Zertifikat geändert wurde, also zB durch die autom Verlängerung/Erneuerung. ABER normalerweise wenn du auf "Zertifikat ignorieren" klickst, sollte sich der Status ändern und rechts von "Zertifikatsauthentifizierung:" in oranger Schrift dann stehen "Ignorieren".
Dadurch sollte die Ziel DS wieder von der Quell-DS "akzeptiert" werden und auf grün "Online" gehen.
 

mördock

Benutzer
Mitglied seit
04. Jan 2012
Beiträge
762
Punkte für Reaktionen
2
Punkte
44
Tja, das dachte ich auch. Auf der Ziel DS ist lediglich das synology Standardzertifikat. Bewusst wurde da nichts erneuert oder verlängert.
Ignoriere ich das Zertifikat wird es auch orange , allerdings kommt beim nächsten Schritt, klick auf ok, der besagte Fehler das der zielserver nicht antwortet.


Hat sich erledigt. Das Problem saß vorm Bildschirm:rolleyes:
Ein Zahlendreher hat sich in die Einstellungen der Firewall eingeschlichen. :mad:
 
Zuletzt bearbeitet:

Kurt-oe1kyw

Benutzer
Mitglied seit
10. Mai 2015
Beiträge
6.735
Punkte für Reaktionen
481
Punkte
209
6281............ :)