Hyper Backup Hyper Backup Initialsicherung schlägt fehl nach 54std bei 95%

siko

Benutzer
Mitglied seit
08. Dezember 2014
Beiträge
57
Punkte für Reaktionen
0
Punkte
6
Um 00:13 versucht die Station das alte backup zu starten, und genau in dem Moment verabschiedet sich meine verbundene Backup Platte (geht kurz aus).

Ich bekomm die Krise! Seit 54std warte ich darauf das dieses Backup fertiggestellt wird damit ich meine Daten von der DS214 auf die DS918+ bekomme.

Ich probiere jetzt nochmal das Backup ohne Komprimierung und Verschlüsselung, dann gehts hoffentlich schneller.

Bildschirmfoto 2020-01-04 um 00.25.58.jpg
 

TeXniXo

Benutzer
Mitglied seit
07. Mai 2012
Beiträge
4.948
Punkte für Reaktionen
94
Punkte
134
Geht sicher schneller, nur obs schnell "genug" für dich ist, ist eine andere Frage ;)
 

siko

Benutzer
Mitglied seit
08. Dezember 2014
Beiträge
57
Punkte für Reaktionen
0
Punkte
6
Nach nun 11std immerhin 34%.

Ich frag mich was da der Flaschenhals ist ?

- Die Art der Daten (vieeeeele Bilder)
- Die Festplatten an sich
- Die DS214

Ich sichere jetzt bestimmte Ordner, macht das eigentlich Sinn oder sollte man das ganze Volume sichern ?
 
  AdBlocker gefunden!

Du bist nicht hier, um Support für Adblocker zu erhalten, denn dein Adblocker funktioniert bereits ;-)

Klar machen Adblocker einen guten Job, aber sie blockieren auch nützliche Funktionen.

Das Forum wird mit einem hohen technischen, zeitlichen und finanziellen Aufwand kostenfrei zur Verfügung gestellt. Wir zeigen keine offensive oder Themen fremde Werbung. Bitte unterstütze dieses Forum, in dem du deinen Adblocker für diese Seite deaktivierst.