Fehlende Sync Cloud Station Backup/Drive

Nightx

Benutzer
Mitglied seit
08. Jul 2009
Beiträge
730
Punkte für Reaktionen
0
Punkte
36
Hallo

Ich habe über Cloud Station Backup ein Sync eines Ordners zwischen Macbook und iMac. Ich habe alles aktuell aber seit dem 20.11. habe ich keine Synchronisation mehr. Keine Ahnung ob es an der Installation von Drive lag oder was anderes.

Angeblich ist alles synchron wen ich auf die Wolke schaue aber letzte Änderung wurde am 20.11. gemacht obwohl ich neue Daten ablelegt habe.

Wenn ich versuche die Verlinkung zu prüfen nimmt sagt er mir das die IP, Benutzername oder PW nicht stimmen. Hier stimmt aber alles.

Habt ihr eine Idee wie ich die Synchronisation wieder ans laufen bekomme?
 

Nightx

Benutzer
Mitglied seit
08. Jul 2009
Beiträge
730
Punkte für Reaktionen
0
Punkte
36
Hallo. Kann mir jemand hier helfen. Im Moment wird scheinbar keine Datei meiner Rechner synchronisiert und ich habe keine Ahnung woran es liegt.

Drive Station ist zwar wohl Beta aber ich habe das Cloud Station gar nicht mehr auf dem NAS
 

yoshi57

Benutzer
Mitglied seit
28. Dez 2010
Beiträge
116
Punkte für Reaktionen
0
Punkte
16
Hallo Nightx,

hast Du denn die App auf dem Client auch aktualisiert? Es sollte eine Meldung in der Menüleiste kommen.
Nach dem Update ist dann Cloudstation verschwunden und dafür ist dann Drive aktiv.

Ich hatte auch Drive installiert und war damit nicht zufrieden. Bin dann wieder zurück zu Cloudstation und hatte vermutlich ähnliche Fehlermeldungen wie Du.

Es blieb mir nur eines übrig: die Sync-Aufgabe zu löschen und neu anzulegen.

Da ich zu Cloudstation zurück gekehrt bin, dann ich Dir zu Drive leider auch keinen Tipp geben.

Vielleicht hilft es auch die Aufgabe zu löschen und neu anzulegen. Unter Cloudstation war dann ein neuer Abgleich notwendig, der aber sehr schnell durch lief, weil ja keine Dateien übertragen werden mussten.
 

Nightx

Benutzer
Mitglied seit
08. Jul 2009
Beiträge
730
Punkte für Reaktionen
0
Punkte
36
Die Sync auf meinem Air geht mit der Drive "App" auf dem Mac. Nur auf dem iMac nicht. Hier kann ich gar nicht das Menü aufrufen. Ich sehe nur oben die Drive App in der Leiste aber mehr nicht. Jedesmal nach dem Neustart kommt jetzt auch die Info das es eine Neue Drive App gibt. Scheinbar ist da mit dem Programm auf dem iMac trotz diverser Installationen im Argen. Obwohl das die gleiche OS X Version wie auf dem Air ist.
 

Nightx

Benutzer
Mitglied seit
08. Jul 2009
Beiträge
730
Punkte für Reaktionen
0
Punkte
36
Bildschirmfoto 2018-01-16 um 19.20.42.png

Es ist halt ausgegraut und bei jedem Neustart muss ich das Programm aktualisieren.
 

yoshi57

Benutzer
Mitglied seit
28. Dez 2010
Beiträge
116
Punkte für Reaktionen
0
Punkte
16
Hast du mal auf der DS im Drive Manager nachgeschaut, welche Geräte als Client angemeldet sind?
 

yoshi57

Benutzer
Mitglied seit
28. Dez 2010
Beiträge
116
Punkte für Reaktionen
0
Punkte
16
@nightx: Bist Du Dir sicher dass Du Cloudstation tatsächlich entfernt hast?

Ich musste die App manuell entfernen. Hatte dazu AppCleaner benutzt und alle gefundenen Einträge markiert.
Dann neu gestartet.
Bei mir sah es auch zuerst aus wie bei Dir. Alles ausgegraut.
Es hat dann zuerst einige Minuten gedauert und dann tauchte der Assistent zum Einrichten der Synchronisation auf.
Seither läuft es gut.
 

Nightx

Benutzer
Mitglied seit
08. Jul 2009
Beiträge
730
Punkte für Reaktionen
0
Punkte
36
Also, ich habe mal alles mit der App entfernt und neu gestartet. Dann habe ich Cloud Station Drive von der Synology Seite geladen und installiert. Dann kam auch wieder die Abfrage aber im Gegensatz zum Air auf dem ich das Logo mit dem D habe, taucht am iMac wieder die Woke auf. Dafür taucht zwar nicht mehr das Update auf das er installieren will aber die Einstellungen der Wolke sind grau.

Nach der DS sind dafür nun beide Geräte wieder gelistet und nicht nur das Air aber offline.
 
  AdBlocker gefunden!

Du bist nicht hier, um Support für Adblocker zu erhalten, denn dein Adblocker funktioniert bereits ;-)

Klar machen Adblocker einen guten Job, aber sie blockieren auch nützliche Funktionen.

Das Forum wird mit einem hohen technischen, zeitlichen und finanziellen Aufwand kostenfrei zur Verfügung gestellt. Wir zeigen keine offensive oder Themen fremde Werbung. Bitte unterstütze dieses Forum, in dem du deinen Adblocker für diese Seite deaktivierst.