Aufnahmen laufen (im Dunkeln) zu schnell ab.

USD-Andreas

Benutzer
Mitglied seit
30. November 2019
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,
ich nutze die Synology Surveillance nun schon länger mit insgesamt 5 Instar Kameras.

Ich habe die Tage eine Kamera gegen die IN-9020 ausgetauscht und habe seit dem das Problem, dass Aufnahmen die bei Dunkelheit, also mit eingeschalteten IR-Leds
gemacht werden zu schnell laufen. Die Sekunden der Kamerazeit laufen ca. 3-4 mal so schnell... Personen sausen durchs Bild...
Bei Helligkeit ist alles i.O.

Mache ich manuell Aufnahmen auf der SD der Kamera sind diese Tags sowie Nachts i.O.

Hat jemand eine Idee, wo mein Problem liegt?

Kamera läuft über Netzwerk, nicht über Wlan...

Danke, Gruß Andreas
 

SteffenPWH

Benutzer
Mitglied seit
05. Dezember 2019
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,
ich hab zwar leider keine Lösung, aber das selbe Problem (IN-9008 FullHD).

Der Ton der Aufnahmen wird in korrekter Geschwindigkeit wieder gegeben,
es bleibt dann immer noch etwas Ton "übrig" am Ende des Videos ... :(

Wäre auch für Ideen dankbar :)
Danke + Gruß
Steffen
 

Bravestarr

Benutzer
Mitglied seit
01. Februar 2015
Beiträge
18
Punkte für Reaktionen
0
Punkte
0
Hallo zusammmen,

auch bei mir das gleiche Problem. Ich habe 2 Instar IN-9008 vor 2 Wochen installiert und auch diese Problematik festgestellt. Ich bin ziemlich ratlos.
Ich habe alle möglichen Einstellungen an der Instar oder der surveillance Station ausprobiert. Am Tag alles i.O. und in der Nacht das schnelle Video.
Ich vermute das es an der Synology liegt. Die Aufnahme auf der Kamera-SD Karte ist fehlerfrei.
Habt ihr schon den Support von Instar oder Synology kontaktiert?

Gruß
Bravestarr
 

Stefan1982

Benutzer
Mitglied seit
04. Januar 2016
Beiträge
11
Punkte für Reaktionen
0
Punkte
0
Guten Abend zusammen,

gut, dass ich eure Beiträge hier gefunden habe. Habe schon so lange gesucht, aber auch nicht die passende Einstellung gefunden. Ich bin schon total am verzweifeln, weil ich dachte, es liegt an einer "dämlichen" Einstellung, die ich gemacht habe :-( Scheint aber eher ein Bug zu sein.
Bei mir ist es auch so: Ton korrekt, Video zu schnell. Die Aufnahmen auf der SD-Karte sind fehlerfrei.

Bei mir ist das erst seit ein paar Tagen so, ich würde sagen, seitdem ich ein Firmware-Update auf der IN-9008 eingespielt habe. Kann das jemand bestätigen? Ich sehe zwar nicht den direkten Zusammenhang, weil ja die Aufnahmen auf der SD-Karte korrekt sind und nur auf der Synology fehlerhaft. Möglicherweise wird durch eine fehlerhafte Firmware aber genau dieser Effekt erzeugt?

Oder hat die Surveillance-Station ein automatisches Update durchgeführt und dadurch kam dieser Bug?

Für eine Lösung wäre ich auch sehr dankbar :)

Schönen Abend noch.
 

Bravestarr

Benutzer
Mitglied seit
01. Februar 2015
Beiträge
18
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

ich habe vorgestern ein Ticket bei Instar eröffnet und genau unser Problem beschrieben. Ich hoffe ich bekomme eine positive Antwort. Sobald ich Neuigkeiten habe melde ich mich.

Gruß
Bravestarr
 

Bravestarr

Benutzer
Mitglied seit
01. Februar 2015
Beiträge
18
Punkte für Reaktionen
0
Punkte
0
Hallo,

Instar hat sich leider noch nicht gemeldet. Ich habe auch selber ein bisschen recherchiert und habe festgestellt, dass mit dem Update "FW_4.1.2.46_WebUI_2.4.(257)" vom 18.11.19 der Fehler aufgetaucht ist. Vor Einsatz dieser Firmware ist dieser Fehler nicht vorhanden. Ich habe meine Kameras auf das Februar Update zurückgesetzt uns seitdem keine Probleme.
Bei meinen Test habe ich auch wieder die neusete Firmware installiert, mit dem Ergebnis das sich der Bug wieder zeigt. Der Fehler ist reproduzierbar.
Auf https://www.instar.de/media/wysiwyg/Products/Software/Firmware/ sieht man das am 18.11.19 viele Cams ein Update erhalten haben. Vermutlich ist auch bei anderen Modellen ab diesen Zeitpunkt der Bug vorhanden.

Gruß
Bravetsarr
 

Stefan1982

Benutzer
Mitglied seit
04. Januar 2016
Beiträge
11
Punkte für Reaktionen
0
Punkte
0
Hallo Bravetsarr,

danke für die Statusmeldung.
Der Fehler hängt ja dann sehr eindeutig mit der aktuellen Firmware zusammen.
Mich wundert deshalb, dass Instar noch keine Lösung anbieten kann, bzw. noch keine neue Firmware veröffentlicht wurde.

Hast du von denen eine Ticketnummer erhalten, oder "nur" eine Antwort, dass die sich irgendwann mal kümmern wollen? :)

Beste Grüße
Stefan
 

Bravestarr

Benutzer
Mitglied seit
01. Februar 2015
Beiträge
18
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe heute eine Rückmeldung von Instar erhalten. Kurz zusammengefasst können sie das Verhalten mit den Firmwareversionen nachvollziehen. Sie sagten aber auch das keine Änderung der Videobearbeitung in der neuen Firmware vorgenommen wurde. Sie suchen jetzt den Fehler und stellen falls der Bug in der Firmware zu finden ist eine neue Firmware zur Verfügung. Auf meine Frage nach einen Workaround sind sie nicht eingegangen.
Scheinbar wissen sie aktuell nicht was los ist. Sie suchen jetzt erstmal den Fehler. Zum Glück konnte ich mir selbst helfen. Die Februar Firmware ist ja stabil. Das löst jetzt erstmal mein Problem.

Gruß
Bravestarr
 

Wadenbeißer

Benutzer
Mitglied seit
10. Oktober 2018
Beiträge
236
Punkte für Reaktionen
28
Punkte
28
Es liegt an der Instar Firmware. Habe eine 9008HD und bin zurück auf FW 4.1.2.43 WebUI 2.3.(243).
Alles wieder gut.
 

Stefan1982

Benutzer
Mitglied seit
04. Januar 2016
Beiträge
11
Punkte für Reaktionen
0
Punkte
0
Guten Abend,

es scheint ja eine Herkulesaufgabe für Instar zu sein, den Fehler zu finden und zu beheben.

Oder hat mittlerweile schon jemand eine Rückmeldung erhalten?

Gruß
Stefan
 
  AdBlocker gefunden!

Du bist nicht hier, um Support für Adblocker zu erhalten, denn dein Adblocker funktioniert bereits ;-)

Klar machen Adblocker einen guten Job, aber sie blockieren auch nützliche Funktionen.

Das Forum wird mit einem hohen technischen, zeitlichen und finanziellen Aufwand kostenfrei zur Verfügung gestellt. Wir zeigen keine offensive oder Themen fremde Werbung. Bitte unterstütze dieses Forum, in dem du deinen Adblocker für diese Seite deaktivierst.