Seite 11 von 12 ErsteErste ... 9101112 LetzteLetzte
Ergebnis 101 bis 110 von 115
  1. #101

    Standard

    Willkommen im Forum maby, ich habe/hatte das Problem nicht, das ist/war Andi.
    Danke neuwi, bis auf die HDD ist das ident bei mir. ABER ich meinte vielmehr welche Programmpakete da laufen usw.
    Bei mir ist das aktuell Audiostation, Photostation (jeweils mit den handy APPs dazu), AvrLogger, Medienserver und die Programmpakete welche bei der "Grundinstallation" vom DSM dabei waren, sowie Hypberbackup.
    Jetzt wäre interessant ob da bei dir/euch noch etwas läuft, was diesen Fehler eventuell auslöst.
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.2 - 24922
    1x Western Digital Red WD60EFRX @ SHR, ext4
    3x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.2 - 24922 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

  2. #102
    Anwender
    Registriert seit
    22.12.2017
    Beiträge
    715

    Standard

    Äh ist das nicht so, dass die Test von smartctl nur angestoßen und dann vom Controller auf der Festplatte durchgeführt werden? Abgesehen davon sind hier ja bei 90% hängende Test bei WD-Platten ja nichts neues, wobei das meist den ausführlichen Test betraf.

  3. #103

    Standard

    Sodele, ich nun wieder ...

    Hier ist schön zu sehen, dass ich zweimal abgebrochen habe, weil mir das zu dämlich war:
    20190415-224558 - DS916+ beim Andi.jpg

    Die SMART-Werte sehen nach meiner Ansicht nach gut aus (gilt für alle vier WDs):
    20190415-224653 - DS916+ beim Andi.jpg
    20190415-224711 - DS916+ beim Andi.jpg

    Ich lasse monatlich am 15. einfach den Quicktest laufen, der eigentlich nicht mehr, als ein paar Minuten benötigen sollte.

    Weil aber mein HyperBackup irgendwie nicht fertig war (~26 Jobs), habe ich mal geguckt, was denn der Bremsklotz ist.
    Da bin ich über den immer noch laufenden Quick-SMART-Test gestolpert.

    Wie oben im Screenshot #1 zu sehen ist, war die Kiste dann doch irgendwann am Nachmittag fertig, normal ist das jedoch nicht :-(
    Die Performance war dabei nicht so prall, auch wenn der Haken dafür auf Usageperformance steht/stand:
    20190415-225651 - DS916+ beim Andi.jpg

    Mal gucken, was die Synobrüder dazu sagen. Über das Supportformular habe ich mal 'gemeckert'.
    DSM 6.2.2-24922
    DS916+ [8GB] - MASTER mit DX513
    DS415+ [8GB] - BACKUP mit DX213
    DS215+ [1GB] - Master beim Vater
    DS116_' [1GB] - Backup beim Vater
    2x vDSM VMM auf 415/916
    => HP - Volumes mit DSM

  4. #104
    Anwender
    Registriert seit
    14.05.2017
    Beiträge
    126

    Standard

    Die SMARTtests haben nix mit RAIDresync zu tun. Sehr wohl kann aber Vollast auf den Platten, wie bei deinen Hyperbackups, umgekehrt die SMARTtests ausbremsen. Ist doch eigentlich völlig logisch.
    Main-NAS: DS 916+ 8GB | DSM 6.2.x | 4x WD30EFRX | RAID5 mit BTRFS
    Backup-NAS: DS 416play 1GB | DSM 6.2.x | 4x WD40EFRX | SHR-1 mit BTRFS
    Backups auf externen Harddisks
    Raspi 3b+ @ OSMC | PIHOLE + Unbound DNS
    AVM Fritz!Box 7580 @ OS7 | UPC 300d / 30u @ DS-LITE | OpenVPN mit FIP-Portmapper

  5. #105

    Standard

    Hallo Ramihyn

    Da hast Du sicherlich recht, jedoch ist mir das mit der einhergehenden miesen Performance noch nie passiert.
    Daher habe ich hier nachgefragt.
    Mit neuwi habe ich mich schon 'abgeglichen'. Auf seiner nicht upgedateten DS916+ ist die Version von smartctl eben älter. Das liess für mich den Schluss zu, dass es daran liegen könnte.

    Ich versuche eben, durch nachfragen auf einen für mich plausiblen Grund zu kommen.
    DSM 6.2.2-24922
    DS916+ [8GB] - MASTER mit DX513
    DS415+ [8GB] - BACKUP mit DX213
    DS215+ [1GB] - Master beim Vater
    DS116_' [1GB] - Backup beim Vater
    2x vDSM VMM auf 415/916
    => HP - Volumes mit DSM

  6. #106
    Anwender Avatar von cmdr_tom
    Registriert seit
    24.07.2010
    Beiträge
    195

    Standard

    Hallo,

    DS918+ und DS118 aktualisiert. Beide laufen normal inkl. aller Pakete.
    Viele Grüße

    TomTom


    Ubee EVM3226 Kabelmodem
    Ubiquiti Unifi Secure Gateway Pro
    Ubiquiti Unifi US-8 Switch
    Ubiquiti Unifi US-16 POE+ Switch
    Ubiquiti Unifi AC Pro Access Point
    Synology DS918+ (12 GB RAM, 4 x 4 TB Seagate IronWolf, 2 x PLEXTOR 256 GB PX-256M8PeGN SSD-Cache)
    Synology DS118 (1 x 6 TB IronWolf)
    CyberPower OR600ELCDRM1U USV
    Synology RT1900AC
    Synology DS213j (2 x 6 TB Seagte IronWolf)
    VU+ Duo2

  7. #107
    Anwender
    Registriert seit
    24.01.2012
    Beiträge
    1.067

    Standard

    Wird bei Euch das Update bereits angezeigt oder habt Ihr alle manuell installiert? Meine DS218+ und die DS916+ behaupten immer noch, Sie seien aktuell...
    DS916+ 8GB RAM Basisvolumes mit Replikation zu DS218+ | Virtual DSM | DS211j | DSM 6.2.1

  8. #108
    Anwender
    Registriert seit
    03.07.2016
    Beiträge
    67

    Standard

    Bei meiner 916+ wird auch noch nichts angezeigt. Dauert dieses mal wohl ein bisschen länger...

  9. #109
    Anwender
    Registriert seit
    22.12.2017
    Beiträge
    715

    Standard

    Gab's da vor DSM 6.2.2 nicht 'ne Einstellung, mit der man das automatische Update auf die nächste Hauptversion verhindern konnte?

  10. #110
    Anwender Avatar von Puppetmaster
    Registriert seit
    03.02.2012
    Beiträge
    15.859

    Standard

    Klar kannst du das automatische Update verhindern, das sollte aber doch keinen Einfluss auf die Anzeige des möglichen Updates zur Folge haben.
    DS415+ DSM 6.2.1-23824 U1 | 2x2TB BTRFS RAID1 + 8TB EXT4 (Basis) WD Red 24/7
    DS214+ DSM 6.2.1-23824 U1 | 3TB WD Red (Basis) + 6TB Seagate Archive (Basis)
    Media Logitech Media-Server 7.7.2 | Squeezebox Classic | Squeezebox Transporter | VU+ Uno | Raspberry Pi - OpenELEC 6.0.1 Kodi v15
    USV APC Back-UPS RS550GI


    Reset einer DiskStation | Migration zwischen DiskStations | Festplattenzugriff mittels Knoppix-DVD

Seite 11 von 12 ErsteErste ... 9101112 LetzteLetzte

Ähnliche Themen

  1. Virtual DSM Manager auf DSM 6.0: VM mit DSM 6.1 nicht unterstützt?!
    Von lea1999 im Forum Synology Beta Programm
    Antworten: 5
    Letzter Beitrag: 02.04.2017, 06:16
  2. Antworten: 7
    Letzter Beitrag: 01.04.2016, 10:41
  3. Antworten: 2
    Letzter Beitrag: 26.06.2015, 12:36
  4. DSM 2.1, DSM 2.2, DSM 2.3 0839-1141 läuft auf DS-106
    Von goetz im Forum Konfigurationsänderungen
    Antworten: 474
    Letzter Beitrag: 11.05.2015, 13:30
  5. Antworten: 7
    Letzter Beitrag: 14.11.2012, 22:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •