Ergebnis 1 bis 5 von 5
  1. #1
    Anwender
    Registriert seit
    26.04.2018
    Beiträge
    5

    Standard IP-Kamera startet nicht

    Habe Surveillance Station inzwischen mehrfach de-/installiert. Beim Hinzufügen einer Kamera und deshalb Klick auf "IP-Kamera" erscheint nur das Icon mit Sanduhr in der Tasklkeiste, mehr nicht. Was kann ich tun?
    Geändert von Burn-In (09.11.2019 um 00:00 Uhr)

  2. #2
    Anwender
    Registriert seit
    06.01.2016
    Beiträge
    1.192

    Standard

    Uns bitte mehr Infos geben:
    - welche DS
    - welche Kamera
    - Zugriff über Surveillance Client oder Browser

    PS: Die DS und Surveillance ist aktuell?
    HOME - VDSL100 FB 7590+ , FB7560,
    DS218+ 6GBRAM für CS, MSP und Co.
    DS216play mit 3x Kodi auf Fire TV-Sticks
    DS212j Backup+USB HDD
    DS115 Externe Nutzung
    HyperBackup auf Synology C2 + GoogleDrive
    Eaton Ellipse ECO 800USBDIN
    GARTEN - LTE GigaCube Fritzbox 7560, 1750E Outdoor-Umbau, SH-Alexa Echo Dot
    DS216j mit Foscam FI9800P, 2xFoscam FI9900P, 1xHikvision HWI-B140H
    HyperBackup auf DS115 Home
    Eaton Ellipse ECO 650USBDIN

  3. #3
    Anwender
    Registriert seit
    05.10.2018
    Beiträge
    51

    Standard

    Hallo,

    das hatte ich auch, bei mir hat es geholfen einen anderen Browser nehmen, liegt an den Sicherheitseinstellungen

    Schönes WE

    Bernd
    DS718+, 10 GB, 2x 4TB, RAID1

    L3, lausig lange Leitung, DSL 1024 kbit/s; 156 kbit/s, Glasfaser wäre ein Traum, LTE gibts nicht

  4. #4
    Anwender
    Registriert seit
    26.04.2018
    Beiträge
    5

    Standard

    Hi Bernd,

    genau das war es.

    Im Edge funktionierte es sofort. Nachdem ich im Chrome uBlock deaktivierte, funktioniert es auch dort.

    Besten Dank und schönes WE.

    Jörg

  5. #5

    Standard

    Hallo, ich habe ebenfalls dieses Problem allerdings auf dem iPad. Gibt es hier auch einen Workaround?
    Gruss
    Peter

    Synology DS414slim

Ähnliche Themen

  1. Plex lässt sich nicht installieren bzw. startet nicht
    Von Pentax1979 im Forum Streaming Multimedia Server / iTunes Server
    Antworten: 3
    Letzter Beitrag: 09.09.2018, 22:37
  2. Antworten: 1
    Letzter Beitrag: 09.06.2017, 12:13
  3. Antworten: 3
    Letzter Beitrag: 27.02.2015, 13:40
  4. Medienserver startet nicht weil postgres Medien Datenbank nicht startet (Stromausfall
    Von JoachimS im Forum Streaming Multimedia Server / iTunes Server
    Antworten: 1
    Letzter Beitrag: 11.04.2013, 22:18
  5. pyload dl startet nicht und lässt sich nicht löschen?
    Von jc76 im Forum Andere 3rd Party Anwendungen
    Antworten: 5
    Letzter Beitrag: 13.02.2013, 12:44

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •