Aktueller Inhalt von xamoel

  1. X

    seit Update auf 7.0 läuft HTTPS nicht mehr übers CMS

    Nutzt du SS-CMS?
  2. X

    seit Update auf 7.0 läuft HTTPS nicht mehr übers CMS

    Hallo zusammen, habe im September alle meine Synos auf 7.0 upgedatet. Habe zwei zu einem CMS in der Surveillance zusammengeschaltet, um den entfernten Standort einzubinden. Natürlich über HTTPS im SS-CMS, um nix im Klartext zu übertragen, hat Jahre problemlos gefunzt. Nach dem Update auf 7.0...
  3. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    Werd mal schauen ob da was flackert...
  4. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    Laut Support könnte es das Netzteil sein oder die Backplane... Woran soll ich da merken ob es wieder geht? Hat schonmal jemand durch einen Netzteiltausch eine defekte Platte wieder zum Laufen bekommen?
  5. X

    HDD SATA Meldung HDD beschädigt / Status kritisch

    Hab auch mit einer Seagate Exos 18TB das Problem, auch mit einer 218+! Eine von beiden HDDs auf einmal KRITISCH, ohne Grund, "Fehler beim Zurücksetzen des Laufwerks", wird nach Neustart nicht mehr im Speicherpool eingebunden. Zweite, nagelneue HDD, selbes Problem, siehe meinen Thread hier...
  6. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    klar, aber 2mal hintereinander bei nagelneuen HDDs? Wäre schon ein seltsamer Zufall.
  7. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    Werde ich, aber die Support-Zeiten sind unterirdisch aktuell, warte seit 2 Monaten auf eine Lösung bei der Surveillance-Station, die nach Update auf 7.0 nicht mehr funktioniert. Kann es ein Hardware-Defekt des SATA-Anschlusses sein?
  8. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    Sage ich doch, dass der ULTRADMA CRC nur von der Syno erkannt wird. Nicht aber von CrystalDiskinfo und Seatools auf dem PC... Die ID1, ID7 und ID188 sind soweit ich weiss Fehler beim Auslesen vom SMART bei einigen Seagate-Platten, hat die neue ja genauso bei ID1 und ID7. Speichermanager sagt...
  9. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    jetzt einmal die alte HDD, die er gar nicht mehr connecten lässt... Der komische ULTRADMA CRC wird von CrystalDiskinfo komischerweise NICHT erkannt, nur von der Syno... edit: und anbei die nagelneue HDD, die nach dem ersten Mal ausschalten der Syno und raus- und wieder reinstecken auch gleich...
  10. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    Grad nicht, da ich ein "Secure Erase" auf der alten "defekten" Platte fahre, um sie eventuell nochmal neu zu verbinden... Aber im Status der abgestürzten war alles in Ordnung und grün.
  11. X

    218+ SATA defekt? HDDs dauernd "abgestürzt"

    Guten Tag zusammen, auch ich hoffe mal im richtigen Unterforum gelandet zu sein. Kurze Vorgeschichte: 218+ mit 2x 14 TB Exos upgegradet auf 2x 18 TB Exos, also erst eine HDD raus, neue rein, rep, zweite raus, neue rein, rep, neuen Speicherplatz addieren. Hat alles geklappt. Kurze Zeit später...
  12. X

    SAN-Manager iSCSI-Target nicht löschbar

    Hallo zusammen, habe gerade eine 218+ auf 7.0.1 upgedatet, im SAN-Manager gibt es ein altes iSCSI-Target, das deaktiviert ist. Kann es aber nicht löschen, ist immer ausgegraut. Jemand eine Idee wie ich das beheben kann? Vielen Dank!
  13. X

    Lets Encrypt, OpenVPN und Zertifikate allgemein

    Möchte dazu auf meinen Thread verweisen: https://www.synology-forum.de/threads/seit-update-auf-7-0-keine-verbindung-mehr-ueber-https-moeglich-zertifikat-nicht-gueltig.117187/ Hab inzwischen ein LetsEncrypt erstellt, funzt über CHROME Https problemlos. Über Android-APPS allerdings nicht...
  14. X

    Seit Update auf 7.0 keine Verbindung mehr über HTTPS möglich, Zertifikat nicht gültig

    Bei mir ging vor dem Update auf 7.0 alles problemlos in allen Apps. Seit 7.0 scheint die Zertifikat-Prüfung verpflichtend zu sein.
  15. X

    Seit Update auf 7.0 keine Verbindung mehr über HTTPS möglich, Zertifikat nicht gültig

    Aber wieso ging das bisher ohne? Bzw. nur mit den bereits vorinstallierten von Syno selbst? Und erst seit Update auf 7.0 nicht?