Aktueller Inhalt von tommytom79

  1. T

    DVBLogic/DVBLink unter DSM 7

    Angeblich wird er nicht erkannt, hab ich selbst noch nie probiert
  2. T

    Prozess "scemd" Lastet CPU zu 40% aus

    Danke sehr
  3. T

    Prozess "scemd" Lastet CPU zu 40% aus

    Ok, ich werde es morgen versuchen, reicht es, sich mit putty als root einzuloggen und dann einfach deinen Befehl auszuführen? Was mache ich dann?
  4. T

    Prozess "scemd" Lastet CPU zu 40% aus

    Was meinst du genau mit "steht im Log"? Was genau erhoffst du dir, was da drinnen stehen soll bzw. nicht stehen soll?
  5. T

    Prozess "scemd" Lastet CPU zu 40% aus

    Habe ich noch nachgeschaut, hoffentlich bekomme ich es zusammen. Das heißt, deine Vermutung ist der Ruhezustand der Festplatte? Aber warum tritt das Problem erst 3 Tage nach dem letzten Aufwachen der Festplatten auf? Ich habe das Problem nun seit 2 Monaten und das kontinuierlich immer alle 11 -...
  6. T

    Prozess "scemd" Lastet CPU zu 40% aus

    Hallo. Meine Festplatten haben sich zuletzt vor 3 Tagen ausgeschalten und das Problem mit der höheren CPU habe ich erst seit heute. Ich habe schon seit Jahren eingestellt, dass sich die Festplatten nach 10 Minuten in den Ruhezustand begeben sollen. Das Problem tritt aber erst seit DSM 7 auf...
  7. T

    Prozess "scemd" Lastet CPU zu 40% aus

    Hallo. Es sind jetzt wieder 11 Tage seit meinem letzten Neustart von meinem NAS her und der Prozess "System-Monitor-Deamon" fängt schon wieder an, höher zu werden, also im Schnitt liegt er meistens bei 4 - 5 %. Nach einem Neustart liegt er tagelang immer unter 1 %. Ich habe seit dem letzten...
  8. T

    Zugriff auf Gemeinsamen Ordner langsam

    Hallo! Ich habe bereits etwas herausgefunden. Wenn ich intern am NAS eine Datei (z.B. 4 GB) nach /volume1/TV-Aufnahmen verschiebe, dann geht die Übertragung ganz schnell. Wenn ich dann diese Datei von dort aus wieder weg verschiebe, geht es auch ganz schnell. Wenn ich aber nun über TVHeadend...
  9. T

    Zugriff auf Gemeinsamen Ordner langsam

    Hallo! Ich habe einen Gemeinsamen Ordner "TV-Aufnahmen", welcher sich auf Volume1 (DS218) befindet. Dort werden meine TV-Aufnahmen gespeichert, welche ich über TVHeadend aufnehme. Nun habe ich aber das Problem, dass wenn ich diese Filme von "TV-Aufnahmen" auf einen anderen Gemeinsamen Ordner...
  10. T

    Prozess "scemd" Lastet CPU zu 40% aus

    Hallo an alle! Ich würde dieses Thema gerne nochmals aufgreifen. Ich habe seit 2 Monaten ebenfalls mit dem gleichen Problem zu kämpfen. Es ist so, dass so ca. alle 12 Tage über die Nacht der Prozess "System-Monitor-Deamon" hoch ist. Ich nehme an, dass der Prozess "System-Monitor-Deamon" das...
  11. T

    Prozess "System-Monitor-Deamon" hoch

    Hallo! Da das Problem bei mir so ca. alle 12 Tage weiterhin auftritt, habe ich zufällig einen alten Thread entdeckt, der das gleiche Thema behandelt. Das Problem wird nun dort weiter behandelt. -> https://www.synology-forum.de/threads/prozess-scemd-lastet-cpu-zu-40-aus.85516/
  12. T

    tvstreamrecord - Aufzeichnen von HTTP-Streams

    Hallo! Ich wollte euch nur informieren, dass ich das Problem etwas eingrenzen konnte. Es liegt einmal definitiv nicht an der Fritzbox. Ich habe nämlich bei DVBLink meine Fritzbox konfiguriert und Filme aufgenommen. Dort tritt das Problem nicht auf, somit liegt es an tvstreamrecord bzw. an deren...
  13. T

    DVBLogic: Anbieter von DVBLink und TVMosaic stellt Betrieb ein

    Hallo! DVBLogic/DVBLink funktioniert auch unter DSM 7, siehe https://www.synology-forum.de/threads/dvblogic-dvblink-unter-dsm-7.118701/. LG Thomas
  14. T

    DSM 7.0 (41890) Final - Erfahrungen, Probleme, Bugs

    Hallo. Ich wollte euch nur darüber informieren, dass DVBLogic/DVBLink unter DSM 7 funktioniert, siehe https://www.synology-forum.de/threads/dvblogic-dvblink-unter-dsm-7.118701/. LG Thomas
  15. T

    DVBLogic/DVBLink unter DSM 7

    Hallo! Ich wollte euch nur darüber informieren, dass DVBLogic/DVBLink unter DSM 7 funktioniert, ohne Docker oder irgendwelchen anderen Tricks. Als Quelle habe ich aber nicht mehr den TVButler in Verwendung, sondern eine Fritzbox Cable 6490. Ich habe einfach von DSM 6 auf DSM 7 upgedatet...