Kann nicht kopieren?? (DS412+)

fcscholz

Benutzer
Mitglied seit
29. August 2013
Beiträge
116
Punkte für Reaktionen
0
Punkte
0
Hallo Gemeinde,

seit heute läuft meine DS412+ Leider kann ich nicht von meiner alten NAS via Netzwerk (unter Win8) auf das neue Laufwerk kopieren. Gut 200GB an Fotos hat er in den Photo-Ordner kopiert, aber meine "persönlichen" Daten, kann ich nicht kopieren. Windows fängt an "vorzubereiten" und in dem Moment wo beschrieben werden sollte, schließt das Kopierfenster einfach und fertig :-( Was ist zu tun? (Versuche es gerade via ftp). Kleine Dateien gehen, aber ganze Ordner, so wie heute Nachmittag, geht nicht. Falscher Ordner? Habe ich eine Begrenzung der Dateigröße? Wo stelle ich das ein? Ich bin Admin.User und es gibt keine Geschwindigkeits-Bremsen... Bin echt ratlos :-(

Hoffe Ihr wisst was :)

Liebe Grüße

Florian
 

Frogman

Benutzer
Mitglied seit
01. September 2012
Beiträge
17.485
Punkte für Reaktionen
0
Punkte
0

fcscholz

Benutzer
Mitglied seit
29. August 2013
Beiträge
116
Punkte für Reaktionen
0
Punkte
0

borg2k

Benutzer
Mitglied seit
08. Mai 2012
Beiträge
1.789
Punkte für Reaktionen
0
Punkte
0
Falls alles fehlschlägt, ginge immernoch die Daten vom alten NAS auf den PC zu ziehen und dann von dort auf die DS zu kopieren, bei 200GB sollte das bei nem Gigabit-Ethernet nicht wirklich lange dauern.
 

maDDin_1338

Benutzer
Mitglied seit
23. April 2012
Beiträge
823
Punkte für Reaktionen
0
Punkte
0
oh weh, ne iomega kiste... bin cih froh dass ich davon weg bin..

ich sag nur 1gbit netzwerkkarte und der prozi hat maximal 10 MB/s verarbeiten können..

herzlichen glückwunsch, da würd 100Mbit auch noch reichen :D