Die an DS418 angeschlossene USV ist wieder zum Akkumodus gewechselt.

Witzker

Benutzer
Mitglied seit
16. Dez 2017
Beiträge
107
Punkte für Reaktionen
1
Punkte
24
Hi

Bekomme ca. 1 x am Tag diese Meldung, obwohl der Strom nicht ausgefallen ist!

Wo kann ich WAS einstellen damit das nicht mehr kommt?

Gibts Einstellungsmöglichkeiten um Stromschwankungen abzufangen?
Oder ist da ein anderer Grund dafür verantwortlich?

Hoffe auf kundige Hilfe
 

ottosykora

Benutzer
Mitglied seit
17. Apr 2013
Beiträge
5.005
Punkte für Reaktionen
163
Punkte
163
wenn du vielleicht noch angibst welche USV es ist und wie alles konfiguriert ist, dann findet sich jemand der helfen kann
 

RichardB

Benutzer
Mitglied seit
11. Jun 2019
Beiträge
1.403
Punkte für Reaktionen
41
Punkte
74
Also in der Kompatibilitätsliste findest sich das Ding.

Schau mal, unter Systemsteuerung -> Hardware&Energie -> USV, was da konfiguriert ist. Vielleicht findest sich da was.
 

Synchrotron

Benutzer
Mitglied seit
13. Jul 2019
Beiträge
2.262
Punkte für Reaktionen
331
Punkte
129
Für die Überprüfung und Verwaltung gibt es von APC ein Windows-Tool. Das wird mindestens dann benötigt, wenn man den Akku tauscht.
 
  • Like
Reaktionen: RichardB

RichardB

Benutzer
Mitglied seit
11. Jun 2019
Beiträge
1.403
Punkte für Reaktionen
41
Punkte
74
Stimmt. An das Tool hab ich gar nicht gedacht.
Was ich mich auch frage: Wenn diese Meldung kommt und korrekt ist, dann muss ja auch irgendwann die Meldung kommen, dass die USV wieder in den AC-Modus gegangen ist.
Und für den Akku-Modus braucht es ja gar keinen Stromausfall, eine anständige Stromschwankung reicht da ja schon aus.
 

Synchrotron

Benutzer
Mitglied seit
13. Jul 2019
Beiträge
2.262
Punkte für Reaktionen
331
Punkte
129
Wenn die Meldung tatsächlich täglich kommt, ist etwas faul mit der Stromversorgung. Das öffentliche Netz sollte es nicht sein, das läuft in D generell ziemlich stabil. Also mal selbst nachschauen, bzw. von einem Fachmann checken lassen.
 
  • Like
Reaktionen: blurrrr

Kurt-oe1kyw

Benutzer
Mitglied seit
10. Mai 2015
Beiträge
6.118
Punkte für Reaktionen
208
Punkte
189
Wo kann ich WAS einstellen damit das nicht mehr kommt?
Gibts Einstellungsmöglichkeiten um Stromschwankungen abzufangen?

Deine USV kannst du dir mit dem kostenlosen Programm PowerChute Einrichten und Einstellen.
Für diese Zeit musst du aber die USV mittels USB mit dem PC verbinden, dann die gewünschten Einstellungen durchführen.
Powerchute war auf der CD dabei die deiner USV beiliegend war.
Wenn du die nicht zur Hand hast, dann hier herunterladen <klick> , bzw gleich mit dem Direktlink Powerchute 3.1.0 download <klick>

Erklärungen, Details und Fotos bitte hier nachlesen, da haben wir auch erklärt wie du die Daten deiner USV an den PC abgreifen kannst (mit WinNutClient) obwohl sie via USB mit deiner Diskstation verbunden ist.
Ich kenne die SMC1500IC nicht, aber möglicherweise lässt sich bei diesem Modell der automatische Selbsttest auf 24h Einstellen und das wäre dann das was du jetzt täglich siehst.
Meine (siehe Signatur unten) führt den Test alle 14 Tage autom aus und da bekomme ich nicht immer einen Logeintrag dazu, da die Netzspannung vorhanden bleibt und die USV ihre Funktion, das Relais, die Akkus usw. testet, dauert meist 5-9 Sekunden lang.
 

ottosykora

Benutzer
Mitglied seit
17. Apr 2013
Beiträge
5.005
Punkte für Reaktionen
163
Punkte
163
ich würde auch noch unter Benachrichtigungen (Notification) in DSM schauen wann soll was auch e-mail senden. Da kann man vieles anwählen aber auch abwählen

Was mir noch auffällt: ist das wirklich so gemeint dass bereits nach 1 Min die Disk unmounted werden? Ich habe so was meistens auf 15-20 Min.
 

RichardB

Benutzer
Mitglied seit
11. Jun 2019
Beiträge
1.403
Punkte für Reaktionen
41
Punkte
74
Gute Frage, ansonsten nichts Auffälliges. Und eine weitere Frage ist, ob das System auch wieder Entwarnung gibt und wie lange das dauert.

Ich würde den Tipp von @Kurt-oe1kyw aus #8 befolgen, um die APC als Verursacher auszuschließen und ggf. wirklich die Stromversorgung checken lassen.
 

Kurt-oe1kyw

Benutzer
Mitglied seit
10. Mai 2015
Beiträge
6.118
Punkte für Reaktionen
208
Punkte
189
Viel kann man da nicht Einstellen!

Das sind nur die einfachen Einstellungen im DSM.
Noch mal, die Einstellungen deiner USV machst du im Programm Powerchute Personal Edition.
Dazu das Programm am PC installieren, dann die USV via USB mit dem PC verbinden.
Dort findest du links unter dem Menü "Konfiguration" die diversen Einstellmöglichkeiten, also Empfindlichkeit der USV, Datumsrückstellung für den Batteriewechsel, bzw. in deinem Fall Datum der Erstinbetriebnahme usw usw

powerchute_batteriedatumt_usv.jpg
Einfach die Punkte auf der linken Auswahlseite durchgehen und deine USV Einstellen.
Danach Programm schliessen und den USB Stecker wieder in die Diskstation stecken.

In deinem Fall unbedingt die Einstellungen von der Empfindlichkeit anschauen, was dort eingestellt ist und ggf. umstellen:

usv_empfindlichkeitseinstellung_hoch.jpg

siehe Bild oben. Möglicherweise musst du bei dir die Empfindlichkeit auf "Mittel" Einstellen.
"Elektrische Störungen" gleicht deine USV aus, damit sind nicht nur Spannungsausfälle gemeint, sondern jegliche Versorgungsnetzstörungen.
Das kann viele, verschiedene Ursachen haben, auch wenn grundsätzlich die Netzversorgung "stabil" ist, wie u.a. Spannungsschankungen wenn sich in einem Hochhaus der Lift in Betrieb setzt und damit die Schwankungen auslöst und geht weiter über Störungen durch heutige Waschmaschinen welche ihre Drehzahl über Frequenzumrichter steuern oder diverse Elektronikbauteile zum Betrieb aller Arten von LED Beleuchtungen.
All das Registriert deine USV und greift korrekt ggf ein und schaltet auf Akkubetrieb um.
Wobei im Normalfall nur die AVR greift und da sollte keine Umschaltung auf Akku erfolgen.

Ich muss mal im Forum suchen, aber ich meine irgendwo mal einen Beitrag gelesen zu haben das exakt dein Model "IC" nicht gut mit einer Synology zusammenarbeitet. Vielleicht habe ich dies aber auch falsch in Erinnerung. Ich muss mal suchen.
 
Zuletzt bearbeitet:

Wolfi71

Benutzer
Mitglied seit
20. Jun 2014
Beiträge
37
Punkte für Reaktionen
0
Punkte
6
Ich würde die Mail sehr schnell verschicken, möglichst sofort, weil sonst kriegst du die evtl nicht mehr raus. Der DSL fällt nach maximal 20 Minuten aus, wenn der bereits auf Akku umgerüstet ist. Wenn der nur mit Goldcaps arbeitet, dann fällt der nach max 2 Minuten aus.
 
  AdBlocker gefunden!

Du bist nicht hier, um Support für Adblocker zu erhalten, denn dein Adblocker funktioniert bereits ;-)

Klar machen Adblocker einen guten Job, aber sie blockieren auch nützliche Funktionen.

Das Forum wird mit einem hohen technischen, zeitlichen und finanziellen Aufwand kostenfrei zur Verfügung gestellt. Wir zeigen keine offensive oder Themen fremde Werbung. Bitte unterstütze dieses Forum, in dem du deinen Adblocker für diese Seite deaktivierst.