Ausgesperrt, als Startbildschirm Web Station

UMPirx

Benutzer
Mitglied seit
23. Aug 2008
Beiträge
13
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich wollte mich gerade in lokalen Netz mit meiner DS verbinden, da zeigt sie mir unter einem Erdball:

"Web Station wurde aktiviert. Unter DSM Hilfe im Abschnitt „Webdienste“ finden Sie weitere Informationen, um das Einrichten Ihrer Website fertigzustellen."

Ich komme nicht auf die Administrationsoberfläche.

Hat jemand eine Idee

a) was ich falsch gemacht habe
b) wie ich auf die Administrationsoberfläche komme.


Danke schon mal im voraus für Eure Hilfe.

Viele Grüße

Uwe
 

dil88

Benutzer
Mitglied seit
03. Sep 2012
Beiträge
28.577
Punkte für Reaktionen
3
Punkte
644
Hast Du vorher ein DSM-Update gemacht oder das automatische Update aktiv? Hattest Du ein Passwort für den Admin-Account vergeben?
 

UMPirx

Benutzer
Mitglied seit
23. Aug 2008
Beiträge
13
Punkte für Reaktionen
0
Punkte
0
kein Update, das Automatische ist inaktiv, der Admin-Account hat ein Passwort.
 

heavygale

Benutzer
Mitglied seit
02. Jun 2012
Beiträge
311
Punkte für Reaktionen
1
Punkte
24
Nutzt du den korrekten Port für den Zugriff?
Die Webstation läuft auf 80 bzw. 443 und das DSM auf 5000 bzw. 5001
Bei deaktivierter Webstation kann das DSM über alle vier erreicht werden (wenn so eingestellt)
 

UMPirx

Benutzer
Mitglied seit
23. Aug 2008
Beiträge
13
Punkte für Reaktionen
0
Punkte
0
Du hast mich gerettet, die 5000 war das Stichwort, danke schön.

Die Webstation muss wg. PHPmyAdmin laufen, ich rufe hat die Admin-Oberfläche über Port 5000 auf.


Herzliche Dank für die schnelle Hilfe

Schönes WE

Uwe