Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 43 von 43
  1. #41
    Anwender
    Registriert seit
    25.07.2015
    Beiträge
    67

    Standard

    du bist ja lustig. Ich antworte dir dass dein Vorschlag auch nicht hilft und du sagst ich ignoriere deine Vorschläge? Witzig.

  2. #42
    Anwender
    Registriert seit
    30.01.2019
    Beiträge
    1

    Standard

    Hatte das gleiche Problem, mit den neuen Client räumt Syno den Fehler ein uns beseitigt ihn. Bei mir geht es wieder, auch mit GPU Beschleunigung an allen PCs

    Version: 1.2.3-0641
    (2019-01-15)

    Compatibility and Installation

    The update is expected to be available in all regions within the next few days. The actual time of release may vary slightly depending on the region.
    Surveillance Station Client 1.2.3-0641 is compatible with Surveillance Station 8.2.0 and above.

    Fixed Issues

    Fixed an issue where images might be distorted when certain camera use GPU accelerated functions.
    Fixed an issue where the playback of H.265+ format videos on certain cameras might freeze.
    Fixed an issue where applications might not be launched on the correct monitor in a multi-screen setting.
    Fixed an issue where the system might not respond when MacOS Accessibility is enabled.
    Minor bug fixes.

  3. #43
    Anwender
    Registriert seit
    25.07.2015
    Beiträge
    67

    Standard

    Okay, Liveview haben sie gefixt. Timeline hat immer noch den gleichen Fehler..

Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Artefakte in der Liveansicht
    Von Fragezeichen im Forum Surveillance Station
    Antworten: 0
    Letzter Beitrag: 21.10.2018, 16:10
  2. Hikvison DS-2CD2042WD-I und SS 8.0.2-5158 Artefakte
    Von Stinka im Forum Surveillance Station
    Antworten: 5
    Letzter Beitrag: 01.05.2017, 11:54
  3. Antworten: 0
    Letzter Beitrag: 19.08.2015, 20:50
  4. Plötzliche Internetprobleme (Download peakt nur einmal kurz)
    Von LilaQ im Forum Netzwerkkonfiguration
    Antworten: 2
    Letzter Beitrag: 04.07.2013, 13:18
  5. Plötzliche Mount Probleme der zweiten USB-HD
    Von Cherry im Forum Installation und Konfiguration allgemein
    Antworten: 1
    Letzter Beitrag: 14.10.2011, 00:29

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •