Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Anwender
    Registriert seit
    25.07.2015
    Beiträge
    56

    Standard plötzliche Artefakte und verzerrungen

    Servus,

    ich habe plötzlich verzerrungen und artefakte im liveview wie auch in der Aufnahme.

    Jemand eine Idee woran das liegen könnte?
    Gestern war noch alles super.
    Heute habe ich ein update gemacht und seit dem fallen mir die Fehler auf.

  2. #2
    Anwender
    Registriert seit
    07.05.2012
    Beiträge
    2.905

    Standard

    Welches Update ist hier gemeint?
    Was für eine Diskstation hast du?
    LG TeXniXo
    _________________________________________
    Produktivsystem: DS916+ (8GB) | DSM 6.2.x | 3 x WD Red 4TB | ext4 / SHR
    Backupsystem - Teil I: DS418j (1GB) | DSM 6.2.x | 4 x Seagate 1TB | ext4 / JBOD
    Backupsystem - Teil II: Externe HDD | Western Digital | 3 TB


    Relevante Seiten: Support-Kontaktformular | RAID-Rechner | Synology Assistent | Feature Request

  3. #3
    Anwender
    Registriert seit
    25.07.2015
    Beiträge
    56

    Standard

    DS716+

    Die Station hat schon länger nach einem update gerufen. Habe heute die synology sowie die Surveillance station auf die aktuelle Version geupdated.
    Geändert von Minga Bua (23.11.2018 um 20:46 Uhr)

  4. #4
    Anwender
    Registriert seit
    08.01.2013
    Beiträge
    54

    Standard

    Mir ist es auch jetzt aufgefallen. Anfangs war alles in Ordnung. Bestimmt mehrere Wochen.

    Jetzt habe ich wurmartige Bildstörungen.
    Allerdings nur im LiveView per Web Oberflähe oder DS cam. (Video)
    Mit Aufnahmen oder Livestream per Software des Kamera Herstellers (HikVision) keine Probleme.

    Ich kann allerdings nicht sagen seit wann das Problem besteht. Habe ne Weile nicht rein geschaut.

    DSM Version: DSM 6.2.1-23824 Update 1
    DS cam Version: 8.2.2-5766
    Kamera: HikVision DS-2CD2042WD-I
    Firmware: 5.5.5

    Kamera Settings:
    HikVision-Settings.png
    Geändert von laley (27.11.2018 um 10:19 Uhr)
    = DS112+ = 1x 3TB = HikVision DS-2CD2042WD-I =

  5. #5
    Anwender
    Registriert seit
    25.07.2015
    Beiträge
    56

    Standard

    Selbst wenn ich alle Kameras bis auf eine deaktivier und die Auflösung runter schraube habe ich die Artefakte und das ghosting.
    Muss also am syno bzw surveillance update liegen..

  6. #6
    Anwender
    Registriert seit
    10.01.2013
    Beiträge
    11

    Frage Was ist da bloß los

    Hallo,

    Ich habe jetzt meine TrendNet TV-IP310PI eingebunden. Ich habe Software mäßig alles aktuell und eine Synology DS218+. Leider habe ich das gleiche Problem!
    Klötzchen und Aufzeichnung bis zur Unkenntlichkeit. So kann ich es eigentlich vergessen. Da brauche ich keine Überwachung zum Diebstahlschutz. Zum Glück weis ja keiner, dass ich eine Synology benutze und es gegenwärtig damit Probleme gibt.

  7. #7
    Anwender
    Registriert seit
    04.12.2011
    Beiträge
    17

    Standard

    Ich habe dasselbe Problem bei einer DS 411slim mit einer Instar 9008HD. Über die Instar-App wird das Bild korrekt dargestellt.

  8. #8
    Anwender
    Registriert seit
    25.07.2015
    Beiträge
    56

    Standard

    Also liegt es wohl an der Synology.
    Sollten wir wohl alle ein Ticket eröffnen.

  9. #9
    Anwender
    Registriert seit
    26.10.2016
    Beiträge
    94

    Standard

    Habe auch das Problem. Hab schon ein Ticket aufgemacht.
    Fehler ist bekannt und es wird dran gearbeitet.

  10. #10
    Anwender
    Registriert seit
    04.12.2011
    Beiträge
    17

    Standard

    Hab dieselbe Antwort auf mein Ticket erhalten: Problem ist bekannt, wann die Lösung erfolgt jedoch noch nicht.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Artefakte in der Liveansicht
    Von Fragezeichen im Forum Surveillance Station
    Antworten: 0
    Letzter Beitrag: 21.10.2018, 16:10
  2. Hikvison DS-2CD2042WD-I und SS 8.0.2-5158 Artefakte
    Von Stinka im Forum Surveillance Station
    Antworten: 5
    Letzter Beitrag: 01.05.2017, 11:54
  3. Antworten: 0
    Letzter Beitrag: 19.08.2015, 20:50
  4. Plötzliche Internetprobleme (Download peakt nur einmal kurz)
    Von LilaQ im Forum Netzwerkkonfiguration
    Antworten: 2
    Letzter Beitrag: 04.07.2013, 13:18
  5. Plötzliche Mount Probleme der zweiten USB-HD
    Von Cherry im Forum Installation und Konfiguration allgemein
    Antworten: 1
    Letzter Beitrag: 14.10.2011, 00:29

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •