Ergebnis 1 bis 1 von 1
  1. #1

    Standard Komme nicht auf Port 9000 und 52040 - für Oscam

    Hallo auch,
    ich wollte nochmal ansetzen bei Oscam auf der DS (DS116).
    Soweit habe ich fast alles zum laufen wie es im Logfile von Oscam aussieht.
    Cartreader wird erkannt und Smartcard richtig ausgelesen.
    Ich share hier 3 Tv-Karten ausschließlich intern für meinen Homeserver (Mediaportal).
    Momentan habe ich noch einen Raspi zu laufen, wollte aber meine Geräte reduzieren.
    Ich hatte den Oscam schon mal auf der DS zu laufen, ohne Probleme.
    Mußte dann aber wegen was anderem auf Freetz umsteigen.


    Also mir kommt es so vor, als wenn die DS "zumacht".
    Ich komme weder auf das Webinterface Port 9000 noch kommen die clienten (TV-Karten) auf die Karte via Port 52040.
    Oscam und das Webinterface laufen aber:
    olog.jpg

    Ich habe ausser dem DSM-Webinterface noch einen MySQL-Webserver (Maria-DB) zu laufen.
    Aber das läuft auf anderen Ports.

    Hat jemand einen Tip für mich? - ist das so richtig ?:
    ds116.jpg
    ds116-2.jpg
    Geändert von Friedhofsblond (22.09.2018 um 12:27 Uhr)

Ähnliche Themen

  1. Photostation, port verändert: Komme nicht mehr in die Einstellungen
    Von GrafGruselfusel im Forum Photo Station und Blog
    Antworten: 19
    Letzter Beitrag: 17.04.2016, 14:26
  2. Oscam (build umgebung und eine oscam.sh Startdatei) (WICHTIG)
    Von Ramus im Forum Andere 3rd Party Anwendungen
    Antworten: 8
    Letzter Beitrag: 12.01.2016, 11:11
  3. Antworten: 7
    Letzter Beitrag: 23.10.2013, 20:58
  4. Squeezebox Port auf 9000 ändern
    Von hypo im Forum Streaming Multimedia Server / iTunes Server
    Antworten: 19
    Letzter Beitrag: 12.05.2013, 19:21
  5. Antworten: 22
    Letzter Beitrag: 24.09.2009, 09:41

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •