Ergebnis 1 bis 1 von 1
  1. #1
    Anwender
    Registriert seit
    21.07.2017
    Beiträge
    3

    Standard Teamspeak geht nicht mehr

    Hallo,

    ich hatte zu Beginn des Jahres Teamspeak auf meiner DS716+ installiert, den Admin Token erhalten und Teamspeak damit konfiguriert. Es hat funktioniert. Durch irgendeine Sache (Update Diskstation oder was auch immer) funktioniert nun Teamspeak nicht mehr. Eine Abbildung habe ich angehängt. Offenbar findet er die license.dat nicht mehr.

    Was kann ich machen, damit es wieder funktioniert? Ich bin nicht so der dolle Experte, sorry dafür.

    Ich habe es schon deinstalliert und neu installiert, aber der Token wird nicht erneut angezeigt.

    teamspeak.PNG

    Vielen Dank vorab!
    Geändert von almkicker (10.08.2018 um 15:57 Uhr)

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 17.12.2016, 20:36
  2. su geht nicht mehr
    Von wildvirus im Forum Terminal-Dienste (Telnet, SSH) - Linux-Konsole
    Antworten: 2
    Letzter Beitrag: 11.04.2016, 19:54
  3. Backup DS --> DS geht nicht mehr
    Von UMPirx im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 0
    Letzter Beitrag: 20.06.2015, 09:52
  4. WOL geht nicht mehr
    Von ProfPic im Forum Disk Station Manager
    Antworten: 9
    Letzter Beitrag: 29.09.2013, 13:45
  5. Macbook sieht DS nicht - MacPro schon - Time Machine geht nicht mehr
    Von Balgenbruder im Forum Disk Station Manager
    Antworten: 17
    Letzter Beitrag: 12.02.2013, 18:01

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •