Ergebnis 1 bis 7 von 7
  1. #1

    Idee Müsste mal "repariert" werden :)

    Unter der Beitragsansicht sind die Lesezeichen.

    Da müssten mal drei Symbole auf den Server hochgeladen werden damit die Icons und nicht der alt Text angezeigt wird.
    Das einzige was funktioniert, ist das Google Symbol.

    bookmarksite_google.gif wurde hochgeladen!
    HTML-Code:
    https://www.synology-forum.de/images/style_syno/misc/bookmarksite_google.gif
    Diese drei fehlen!
    HTML-Code:
    https://www.synology-forum.de/images/style_syno/misc/bookmarksite_yigg.gif
    https://www.synology-forum.de/images/style_syno/misc/bookmarksite_linkarchiv.gif
    https://www.synology-forum.de/images/style_syno/misc/bookmarksite_misterwong.gif
    lesezeichen.jpg

    Würde gleich viel schöner aussehen.

  2. #2

    Standard

    Ich denke die Symbole fehlen weil die Links defekt / tot sind.

    Mister Wong hat den ursprünglichen Betrieb eingestellt.
    https://de.wikipedia.org/wiki/Mister_Wong

    Bei Yigg das gleiche:
    https://de.wikipedia.org/wiki/YiGG

    Und ich vermute bei linkarchiv wird es nicht anders sein.

    Also eher die Links entfernen, da sowieso unbrauchbar, als Bilder hochladen.
    DS 118 DSM 6.1.6-15266 Update 1
    DS 213j DSM 6.1.6-15266 Update 1 und DS 110j DSM 5.2-5967 Update 6

    OS: Windows 10 Professional 64 Bit

  3. #3

    Ausrufezeichen

    Zitat Zitat von PatrickS3 Beitrag anzeigen
    Ich denke die Symbole fehlen weil die Links defekt / tot sind.
    Hallo Patrick

    Nein.

    Zitat Zitat von PatrickS3 Beitrag anzeigen
    Also eher die Links entfernen, da sowieso unbrauchbar, als Bilder hochladen. https://www.synology-forum.de/images/smilies/wink.png
    Ja. Und nichts einfacher als das.

    Im vBulletin Backend unter vBulletin-Einstellungen:
    Social Bookmarking Netzwerke, Häckchen setzen oder entfernen.
    Speichern und gut ist.

    settings.JPG select.JPG

    Schönen Tag.
    Gruss Peter

    DS218+ | 2x2TB WDHD | DSM 6.1.6-15266

  4. #4
    Moderator Avatar von amarthius
    Registriert seit
    03.06.2009
    Beiträge
    6.698

    Standard

    Das ganze wurde an den Admin weitergeleitet.

  5. #5

    Standard

    Danke für die Info @amarthius

    Wenn das erledigt ist, erstrahlt euer Board wieder in altem Glanz
    Gruss Peter

    DS218+ | 2x2TB WDHD | DSM 6.1.6-15266

  6. #6
    Moderator Avatar von DSL-Hexe
    Registriert seit
    01.04.2008
    Beiträge
    612
    Blog-Einträge
    4

    Standard

    Ist erledigt!
    DS1517+ | 16Gig Version | 5x 10TB WD Red | DSM 6.2

  7. #7

    Pfeil

    Zitat Zitat von DSL-Hexe Beitrag anzeigen
    Ist erledigt!
    @DSL-Hexe

    Soweit ich sehe, wurden die Sozialen Verknüpfungen wohl einfach entfernt
    Gruss Peter

    DS218+ | 2x2TB WDHD | DSM 6.1.6-15266

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 14.11.2017, 10:00
  2. Kameras werden als "getrennt" und "nicht konfiguriert"
    Von Quilmes im Forum Surveillance Station
    Antworten: 1
    Letzter Beitrag: 25.03.2015, 10:41
  3. "Repariert" die DS Festplatten?
    Von madrix im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 10
    Letzter Beitrag: 14.10.2014, 17:47
  4. DSM "repariert" sich und löscht ipkg ?
    Von marss73 im Forum Disk Station Manager
    Antworten: 11
    Letzter Beitrag: 12.10.2012, 19:41
  5. Antworten: 0
    Letzter Beitrag: 27.04.2011, 10:15

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •