Ergebnis 1 bis 8 von 8
  1. #1

    Standard Defektes 415+ Zugriff auf Iscsi Laufwerk

    Hallo,

    ich habe hier ein defektes 415+, und leider noch keine Antwort gefunden wie ich auf die Daten vom Iscsi zugreifen kann, ich habe schon den kompletten @iscsiTrg und @snapshot Folder gesichert, allerdings bin ich noch etwas ratlos wie ich dann Zugriff auf die Dateien bekomme...

    Bei dem NAS leuchten alle Disks dauerhaft, und Power blinkt, Status sagt gar nichts.


    Irgend eine Idee? Virtuelle Maschine installieren, und reinkoieren? wird das funktionieren?

  2. #2
    Anwender
    Registriert seit
    06.04.2013
    Beiträge
    9.979

    Standard

    Was ist denn "defekt"?
    Wo kommst du noch ran und wo nicht?
    Synology Tech Support | Feature request
    Site 0: DS1812+ 3GB 6.2.2-U4 | 2*3/6*6TB WD Red (SHR-1 + Basic) | DS415+ 8GB 6.2.2-U4 | je 2*10TB Ironwolf/WD Red (Basic)
    Site 1/2/3: DS216+II 8/8/1GB 6.2.2-U4 | 2*3/4/3TB WD Red (SHR1)
    USV APC BK650EI | UPS Pro 900 | Net UMBW 400/40 | FB 6490 (IPv4/v6 Dual-Stack) | Unifi US-8/16 PoE
    Streaming NUC Plex (1.16.4 (hw)) | AFTV (Plex/Kodi 17.6) | Inverto Sat>IP IDL400s, TVMosaic tv server | Raumfeld (C2, M, One), CCA Multi-Room | KDL-55W905A

  3. #3
    Anwender
    Registriert seit
    16.02.2014
    Beiträge
    3.407

    Standard

    Bitte einmal ausschalten, die Festplatten nach vorne ziehen und dann neu starten. Leuchtet nach der Weile die blaue Leuchte dauerhaft oder blinkt sie?
    Viele Grüße
    ThonaV

    DS1515+ | 6GB Ram | gesamt 13TB WD Red | SHR, btrfs | DSM 6.2 | Daten, Multimedia | - LAG an TP Switch TL-SG2008
    DS216+II | 8GB Ram | 2+4TB WD Red | Basic, btrfs | DSM 6.2 | Backup 1
    mehrere Raspberry Pi 2 | LibreELEC 8.0.1 | Mediaplayer
    Eaton Ellipse ECO 800 USB DIN USV
    2x Windows Notebooks, 4x MacbookPro, diverse iPads und Handys
    FritzBox 6490


    Großer Fan von Ultimate Backup...nun auch in Englisch! und mit Videos

  4. #4

    Standard

    Platten sind gar nicht mehr drinnen, leuchtet genau so, alle Disks Gelb, Status nichts, Power blinkt blau, this is it.
    Reagiert auf nichts, keinen Ping keinen Gar nichts,

    die Platten stecken an meinem DatenrettungsTeil, und ich kopiere gerade die Files runter, leider sind es nicht die Files von den Folder, sondern eben im Iscsi Target... da komm ich ja nicht direkt rein leider.

  5. #5

    Standard

    Nachdem hier nichts mehr kam, habe ich ein 416er gekauft, und die Platten migriert, Sache erledigt

  6. #6
    Anwender
    Registriert seit
    06.04.2013
    Beiträge
    9.979

    Standard

    Ist halt auch ein Forum und kein 24/7 besetzter Helpdesk mit Antwort-Garantien im Stundenbereich.
    Schön, dass du für dich eine "Lösung" gefunden hast.

    Edit:
    Zugegeben, das blaue Blinken ohne Festplatten deutet schon Richtung Hardware-Defekt.
    Synology Tech Support | Feature request
    Site 0: DS1812+ 3GB 6.2.2-U4 | 2*3/6*6TB WD Red (SHR-1 + Basic) | DS415+ 8GB 6.2.2-U4 | je 2*10TB Ironwolf/WD Red (Basic)
    Site 1/2/3: DS216+II 8/8/1GB 6.2.2-U4 | 2*3/4/3TB WD Red (SHR1)
    USV APC BK650EI | UPS Pro 900 | Net UMBW 400/40 | FB 6490 (IPv4/v6 Dual-Stack) | Unifi US-8/16 PoE
    Streaming NUC Plex (1.16.4 (hw)) | AFTV (Plex/Kodi 17.6) | Inverto Sat>IP IDL400s, TVMosaic tv server | Raumfeld (C2, M, One), CCA Multi-Room | KDL-55W905A

  7. #7

    Standard

    Nun, das nicht, aber da kam wenigstens irgendetwas, auf das Synology Ticket habe ich bis heute keine Antwort, am Telefon heissts seit Tagen ich soll doch später anrufen, gerade soviel zu tun..... Spitzen Support

  8. #8
    Anwender
    Registriert seit
    06.04.2013
    Beiträge
    9.979

    Standard

    Ja, da unterscheiden sich die Erfahrungen doch enorm über die gesamte Syno community. Müsste jetzt nochmal konkret nachsehen, aber ich glaube ich habe noch nie länger als 48 Stunden auf eine erste Reaktion auf ein Support-Ticket gewartet.
    Synology Tech Support | Feature request
    Site 0: DS1812+ 3GB 6.2.2-U4 | 2*3/6*6TB WD Red (SHR-1 + Basic) | DS415+ 8GB 6.2.2-U4 | je 2*10TB Ironwolf/WD Red (Basic)
    Site 1/2/3: DS216+II 8/8/1GB 6.2.2-U4 | 2*3/4/3TB WD Red (SHR1)
    USV APC BK650EI | UPS Pro 900 | Net UMBW 400/40 | FB 6490 (IPv4/v6 Dual-Stack) | Unifi US-8/16 PoE
    Streaming NUC Plex (1.16.4 (hw)) | AFTV (Plex/Kodi 17.6) | Inverto Sat>IP IDL400s, TVMosaic tv server | Raumfeld (C2, M, One), CCA Multi-Room | KDL-55W905A

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.06.2016, 07:41
  2. Server 2008R2 aus dem iSCSI-Laufwerk auf Synology-NAS komplett wiederherstellen- Wie?
    Von Robert67 im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 3
    Letzter Beitrag: 18.08.2015, 13:24
  3. Antworten: 0
    Letzter Beitrag: 13.07.2015, 09:25
  4. ISCSI Laufwerk an der DS verbinden?
    Von Vivian im Forum iSCSI
    Antworten: 22
    Letzter Beitrag: 24.08.2014, 16:14
  5. Antworten: 6
    Letzter Beitrag: 19.07.2013, 17:17

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •