Ergebnis 1 bis 2 von 2
  1. #1
    Anwender
    Registriert seit
    17.11.2008
    Beiträge
    447

    Standard VS80 kein HD Bild?

    Hallo Profis, ich habe schon länger eine VS80 am Laufen. Das Bild meiner INSTAR IN-6012HD kann sie aber nicht darstellen?? Woran liegt das denn?
    Herzliche Grüße
    Rudi

    DS1817+ / DSM 6.2.2-24922
    5 x 4TB Hitachi Deskstar, 3 x 8TB Seagate ST8000

  2. #2
    Anwender
    Registriert seit
    17.11.2008
    Beiträge
    447

    Standard

    habe festgestellt, dass es an der Auflösung liegt.
    Wenn ich bei live streaming anstatt der HD Auflösung 1280x720 nur 640x352 nehme kann die VS80 das Bild darstellen.
    Egal auf welchem Monitor. Dachte zuerst mein alter TFT kann das nicht...
    Herzliche Grüße
    Rudi

    DS1817+ / DSM 6.2.2-24922
    5 x 4TB Hitachi Deskstar, 3 x 8TB Seagate ST8000

Ähnliche Themen

  1. Live view Linux Ubuntu, kein Bild, kein surveillance plugin
    Von marfried im Forum Surveillance Station
    Antworten: 10
    Letzter Beitrag: 08.02.2016, 14:30
  2. DVB-T kein Bild !!!
    Von briefkasten75 im Forum Video Station
    Antworten: 39
    Letzter Beitrag: 11.02.2014, 08:29
  3. nur schwarzes bild an der vs80 - rs212
    Von tcbear80 im Forum Surveillance Station
    Antworten: 1
    Letzter Beitrag: 19.04.2013, 16:22
  4. Kein Bild von der Cam mehr auf dem Mac und kein Livebild am iPad
    Von Luxi64 im Forum Surveillance Station
    Antworten: 9
    Letzter Beitrag: 07.10.2012, 09:58
  5. Kein Bild im Firefox 3.6.2
    Von Netranger im Forum Surveillance Station
    Antworten: 23
    Letzter Beitrag: 25.03.2011, 22:11

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •