Ergebnis 1 bis 5 von 5
  1. #1
    Anwender
    Registriert seit
    11.10.2008
    Beiträge
    3

    Frage Web und Photostation Problem bei CS 406 nach Update

    hallo

    hab mir gerade die Version: DSM 2.0-0722; Build Date: 2008/09/20 auf meiner cs406 eingespielt. es funktioniert auch alles ohne probleme NUR die webseite und die photoseite gehen nicht mehr.

    klickt man den link auf der anmeldeseite an für web station oder photo station kommt nur seite kann nicht angezeigt werden. das selbe problem mit http://xxx.xxx.xxx.xxx/photo.

    weiss jemand rat?

  2. #2
    Anwender
    Registriert seit
    12.07.2007
    Beiträge
    9.848

    Standard

    Versuh doch zunächst mal, die CS nochmal neu zu starten. Wenn das nicht funktioniert, könntest Du mal probieren, den user-webserver von Hand neu zu starten.

    Trolli
    Disk Station 1511+ - DSM 4.3 - 3776
    3x3TB Western Digital WD30EZRX, Raid 5
    1x1TB
    Western Digital WD10EADS, Basic

    Disk Station 212+
    - DSM 4.3 - 3776
    2x1TB Western Digital WD10EADS, Basic

  3. #3
    Anwender
    Registriert seit
    11.10.2008
    Beiträge
    3

    Standard

    danke für die rasche antwort - cs hab ich neu gestartet hat aber nichts gebracht. wie starte ich den webserver manuell?

  4. #4

    Standard

    Hallo,

    hast Du Deiner DS eine feste IP vergeben?
    DS207+ 16.32 RAID1 mit
    WD5001ABYS-01YNA
    WD5002ABYS-01B1B
    USB-Backup auf WD Elements
    Netzwerk-Backup auf DS101
    Win98SE,Win2k,XPpro,W7pro

  5. #5
    Anwender
    Registriert seit
    11.10.2008
    Beiträge
    3

    Standard

    ja habe ich und die meldung kam heute auch noch: Der verfügbare Speicherplatz für das Systemvolume Root on CubeStation reicht nicht mehr aus; bitte löschen Sie nicht benötigte Dateien aus dem Systemvolume.

    Gesamtkapazität: 0.74 GB
    Verbleibende Kapazität: 0.10 GB (14.2%)

    was für nicht benötigte dateien soll ich da löschen ?? ich hab da weder was reinkopiert noch weggelöscht (ins root)
    Geändert von Rick (12.10.2008 um 10:16 Uhr)

Ähnliche Themen

  1. web- und photostation gehen täglich offline
    Von steffi im Forum Webserver
    Antworten: 106
    Letzter Beitrag: 05.08.2009, 18:55
  2. Photostation und Web (Kabelmodem)
    Von harryba im Forum Netzwerkkonfiguration
    Antworten: 6
    Letzter Beitrag: 06.10.2008, 14:25
  3. Nach Update kein zugriff au Management
    Von Olfi im Forum Synology Beta Programm
    Antworten: 11
    Letzter Beitrag: 14.09.2008, 09:42
  4. Antworten: 1
    Letzter Beitrag: 06.09.2008, 18:14
  5. brauche Hilfe bei Photostation 3
    Von vodn7v im Forum Photo Station und Blog
    Antworten: 5
    Letzter Beitrag: 13.05.2008, 19:48

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •