Ergebnis 1 bis 6 von 6
  1. #1
    Anwender
    Registriert seit
    07.01.2009
    Beiträge
    6

    Standard Hilfe - DSM 3.1 und DS107 +; Festplatte läuft permanent

    Hallo allerseits,

    ich weiß mir so langsam keinen Rat mehr.

    Seit dem Update auf DSM 3.1 läuft die Festplatte permanent, ob obwohl kein Zugriff erfolgt. Der 107+ ist quasi nur auf Standby.

    Durch diese Daueraktivität ist teilweise auch kein Zugriff auf die per ESATA angeschlossene Festplatte möglich.

    Ich kann den DS107+ auch den ganzen Tag laufen lassen: Die Platte rotiert dann leider auch den ganzen Tag.

    Bei DSM 3.0 hatte ich das Problem nicht.

    Ich hatte gehofft, mit der 3. Version der DSM 3.1 wäre das Problem behoben: Leider nein.

    Weiß jemand Rat?

    Gruß EmailEgal

  2. #2
    Anwender Avatar von Hruendel
    Registriert seit
    14.06.2008
    Beiträge
    358

    Standard

    Ja, die Konvertierung der Bilder läuft. Doppelklick auf Prozessorkurve zeigt die Prozesse an. Kann es sein, dass da convert oder ffmpeg gerade mit gut 80% läuft?
    DiskStation: DS210j, 2x Hitachi 5K1000, JBOD, DSM 3.1-1613, schreibtischtauglich
    Anwendungen: Datenserver, SVN, Webserver, Photo Station
    Netzwerk: Fritz!Box 7170, HP Proliant G5 mit Debian

  3. #3
    Anwender
    Registriert seit
    07.01.2009
    Beiträge
    6

    Lächeln

    Ja, du hast Recht.

    Es sind viele Bilder vorhanden. Etliche mit einer Bildgröße von mehr als 60 mb; gescannte Dias in bester Qualität.

    Wie lange könnte das dauern? Es sind ziemlich genau 100 GB.

    Danke für deine Hilfe.

    Gruß EmailEgal

  4. #4
    Anwender Avatar von Hruendel
    Registriert seit
    14.06.2008
    Beiträge
    358

    Standard

    Zitat Zitat von EmailEgal Beitrag anzeigen
    Ja, du hast Recht.

    Es sind viele Bilder vorhanden. Etliche mit einer Bildgröße von mehr als 60 mb; gescannte Dias in bester Qualität.

    Wie lange könnte das dauern? Es sind ziemlich genau 100 GB.

    Danke für deine Hilfe.

    Gruß EmailEgal
    ... paar Wochen?!

    Wie schnell die Bilder in 60MB Qualität verarbeitet werden weiß ich nicht. Ich vermute, sehr langsam. Einzige vernünftige Losung - Bilder, die nicht unbedingt ins PotoStation rein müssen in einen anderen Ordner zu packen als /photo. Am besten mit der Filestation verschieben, sonst dauert es ewig.

    Der Synology Assistent hilft die Dateien schneller hochzuladen. Aber ich glaube die Qualität geht dabei verloren da die gespeicherte Größe kleiner wird. Schien mir jedenfalls so.
    DiskStation: DS210j, 2x Hitachi 5K1000, JBOD, DSM 3.1-1613, schreibtischtauglich
    Anwendungen: Datenserver, SVN, Webserver, Photo Station
    Netzwerk: Fritz!Box 7170, HP Proliant G5 mit Debian

  5. #5
    Anwender Avatar von effmue
    Registriert seit
    23.02.2010
    Beiträge
    164

    Standard

    Guude,
    Zitat Zitat von EmailEgal Beitrag anzeigen
    Es sind viele Bilder vorhanden. Etliche mit einer Bildgröße von mehr als 60 mb;[.....]
    ...wie schon mehrfach andernorts im Forum erklärt, anbei ein Auszug aus den ReleaseNotes zur aktuellen DSM
    After upgrading to DSM 3.1, the system will automatically generate one 1280x1280 thumbnail for all photos in “photo” shared folder. This thumbnail is for iPad review usage.
    After upgrading to DSM 3.1, all multimedia files in “photo”, “music” and “video” share will be re-indexed.
    greets effmue (fµ)
    DS 210J (2x1,5); DS411J (4x2) | DSM 5.1-5004 | GB-Switch | AVMFritz!Box: 7490 "113.06.20" | Cisco PTZ 210 IP Camera | SB Touch feeded by latest Logitech Media Server@DS210J |

  6. #6
    Anwender
    Registriert seit
    02.05.2008
    Beiträge
    25

    Standard

    Zitat Zitat von effmue Beitrag anzeigen
    Guude, ...wie schon mehrfach andernorts im Forum erklärt, anbei ein Auszug aus den ReleaseNotes zur aktuellen DSM
    Obwohl ich /photo überhaupt nicht nutze habe ich auf meiner 107+ den gleichen Effekt - und das schon seit mehreren Wochen (genau seit Erscheinen der 1605). Die Festplatte geht nicht mehr in den standby...

    Gruß, Saimen

Ähnliche Themen

  1. DSM 2.1, DSM 2.2, DSM 2.3 0839-1141 läuft auf DS-106
    Von goetz im Forum Konfigurationsänderungen
    Antworten: 474
    Letzter Beitrag: 11.05.2015, 13:30
  2. Hilfe: Disk LED leuchtet permanent und Disk will nicht schlafen gehen
    Von holger107plus im Forum Festplattendiskussion
    Antworten: 1
    Letzter Beitrag: 02.11.2010, 20:50
  3. Hilfe PHP läuft nicht :-(
    Von Mainzer64 im Forum Webserver
    Antworten: 2
    Letzter Beitrag: 15.07.2010, 19:57
  4. ds108 festplatte läuft und läuft und Läuft
    Von com-cat im Forum Geräte der Nummer-Serie
    Antworten: 5
    Letzter Beitrag: 01.07.2009, 17:35
  5. ds108 festplatte läuft und läuft und Läuft
    Von com-cat im Forum Sonstiges
    Antworten: 1
    Letzter Beitrag: 14.10.2008, 08:17

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •