Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Thema: Zeitversetzt

  1. #11
    Anwender
    Registriert seit
    30.05.2013
    Beiträge
    938

    Standard

    Ja ich habe die aktuelle Version drauf
    Netzwerk: FritzBox 7490 | Switch: Netgear GS116E V2 | Ubiquiti UniFi Switch 8 | Repeater: Ubiquiti UAP-AC-PRO
    Internet: ↓200 Mbits, ↑30 Mbits
    NAS: DS918+ 8GB RAM 2x Samsung M.2 SSD Cache 4x8TB Seagate IronWolf | DS218play Backup 2x 10TB Seagate IronWolf | APC Back UPS PRO USV 550VA
    Geräte: 3x Samsung LED 4K TV | Huawei Tablet | 3 Samsung S9 | Amazon Fire 4K TV

  2. #12
    Anwender Avatar von c0smo
    Registriert seit
    08.05.2015
    Beiträge
    2.451

    Standard

    Https könnte durchaus ein Thema sein. Nur um dies auszuschließen, würde ich es mal für Tests deaktivieren.
    Hast du mit udp getestet?
    FileServer
    DS 918+ | 4*10TB IronWolf
    Backup
    DS 215J | 2*6TB WD Red
    Surveillance
    Dahua NVR5216-4KS2 | 2*4TB WD Purple
    1x Axis Radar D2050-VE | 2x Dahua Speeddome SD59430U | 1x Dahua HFW5431E-ZE | 1x Dahua HFW5631E-ZE | 4x Hikvision DS-2CD4124

    Network [Cat7]
    Fritz!6490 | Fritz!4040 | Fritz!1750E
    D Link 1210 08P | D Link 1100 10MP | Netgear GS305P

    APC USV 900VA Pro
    | 19Power 12HE 19"

  3. #13
    Anwender
    Registriert seit
    30.05.2013
    Beiträge
    938

    Standard

    Ich werde das heute Abend mal alles testen. Danke schon mal für die Hilfe
    Netzwerk: FritzBox 7490 | Switch: Netgear GS116E V2 | Ubiquiti UniFi Switch 8 | Repeater: Ubiquiti UAP-AC-PRO
    Internet: ↓200 Mbits, ↑30 Mbits
    NAS: DS918+ 8GB RAM 2x Samsung M.2 SSD Cache 4x8TB Seagate IronWolf | DS218play Backup 2x 10TB Seagate IronWolf | APC Back UPS PRO USV 550VA
    Geräte: 3x Samsung LED 4K TV | Huawei Tablet | 3 Samsung S9 | Amazon Fire 4K TV

  4. #14
    Anwender
    Registriert seit
    30.05.2013
    Beiträge
    938

    Standard

    Was mir gerade aufgefallen ist, wenn ich mich auf die IP Cam schalte und da im Menü Live Ansicht starte. Habe ich keine Verzögerung. Also muss es an der DS liegen. Auch ohne https habe ich das Problem
    Netzwerk: FritzBox 7490 | Switch: Netgear GS116E V2 | Ubiquiti UniFi Switch 8 | Repeater: Ubiquiti UAP-AC-PRO
    Internet: ↓200 Mbits, ↑30 Mbits
    NAS: DS918+ 8GB RAM 2x Samsung M.2 SSD Cache 4x8TB Seagate IronWolf | DS218play Backup 2x 10TB Seagate IronWolf | APC Back UPS PRO USV 550VA
    Geräte: 3x Samsung LED 4K TV | Huawei Tablet | 3 Samsung S9 | Amazon Fire 4K TV

  5. #15
    Anwender
    Registriert seit
    20.07.2016
    Beiträge
    293

    Standard

    Hi, nein, muss es nicht. Die Anzeige in den webinterfaces laufen über http bzw https. Die SS und die Überwachungsstreams der Kameras laufen über andere Protokolle. Daher kannst du auch ein live Bild über Port 80 oder 443 ziehen , obwohl der eigentliche Kamerastream nicht läuft. Welche Komprimierung macht die Kamera ?
    ------------------------------------------
    DS218+, 2 x WD4TB-EFRX
    DS116, 4TB WD 40 EFRX
    iMac 27", high Sierra
    iPhone 8,akt. IOS
    iPad 6, akt. IOS
    Apple TV4K, akt. TV-OS
    ------------------------------------------

  6. #16
    Anwender
    Registriert seit
    20.07.2016
    Beiträge
    293
    ------------------------------------------
    DS218+, 2 x WD4TB-EFRX
    DS116, 4TB WD 40 EFRX
    iMac 27", high Sierra
    iPhone 8,akt. IOS
    iPad 6, akt. IOS
    Apple TV4K, akt. TV-OS
    ------------------------------------------

  7. #17
    Anwender
    Registriert seit
    30.05.2013
    Beiträge
    938

    Standard

    Hatte bis jetzt h265+ gerade habe ich es mit h264 probiert. Kein Unterschied.
    Netzwerk: FritzBox 7490 | Switch: Netgear GS116E V2 | Ubiquiti UniFi Switch 8 | Repeater: Ubiquiti UAP-AC-PRO
    Internet: ↓200 Mbits, ↑30 Mbits
    NAS: DS918+ 8GB RAM 2x Samsung M.2 SSD Cache 4x8TB Seagate IronWolf | DS218play Backup 2x 10TB Seagate IronWolf | APC Back UPS PRO USV 550VA
    Geräte: 3x Samsung LED 4K TV | Huawei Tablet | 3 Samsung S9 | Amazon Fire 4K TV

  8. #18
    Anwender
    Registriert seit
    20.07.2016
    Beiträge
    293

    Standard

    scanne mal dein netz: hast du nach dem start der Kamera sofort traffic im Netz oder ist da schon die Verzögerung ??
    ------------------------------------------
    DS218+, 2 x WD4TB-EFRX
    DS116, 4TB WD 40 EFRX
    iMac 27", high Sierra
    iPhone 8,akt. IOS
    iPad 6, akt. IOS
    Apple TV4K, akt. TV-OS
    ------------------------------------------

  9. #19
    Anwender
    Registriert seit
    30.05.2013
    Beiträge
    938

    Standard

    Was meinst du mit Scannen ? Nein ich habe sofort das Problem.
    Geändert von goetz (21.02.2020 um 00:45 Uhr) Grund: Vollzitat entfernt.
    Netzwerk: FritzBox 7490 | Switch: Netgear GS116E V2 | Ubiquiti UniFi Switch 8 | Repeater: Ubiquiti UAP-AC-PRO
    Internet: ↓200 Mbits, ↑30 Mbits
    NAS: DS918+ 8GB RAM 2x Samsung M.2 SSD Cache 4x8TB Seagate IronWolf | DS218play Backup 2x 10TB Seagate IronWolf | APC Back UPS PRO USV 550VA
    Geräte: 3x Samsung LED 4K TV | Huawei Tablet | 3 Samsung S9 | Amazon Fire 4K TV

  10. #20
    Anwender
    Registriert seit
    20.07.2016
    Beiträge
    293

    Standard

    Hi, einfacher Weg: DSM Ressourcen Monitor im einem Browser Fenster, Web Interface der Cam im anderen, die Cam so einstellen, dass sie Daten auf eine Nas Freigage schreibt. Klick ins interface und die Daten werden sofort ins NAS geschrieben: Kamera liefert sofort Daten. Verzögerung: Kamera muss erst was machen...sonst fällt mir nicht ein.. wenn es in low-res funktioniert und in HD / 4K nicht liegt es imho an der Datenmenge, die irgendwo nicht durchkommt....
    ------------------------------------------
    DS218+, 2 x WD4TB-EFRX
    DS116, 4TB WD 40 EFRX
    iMac 27", high Sierra
    iPhone 8,akt. IOS
    iPad 6, akt. IOS
    Apple TV4K, akt. TV-OS
    ------------------------------------------

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Live Destop Client ist sehr zeitversetzt
    Von ms2015 im Forum Surveillance Station
    Antworten: 0
    Letzter Beitrag: 07.09.2017, 16:49

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •