Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 29
  1. #11

    Standard

    Für alle die es interessiert. Es hat nun geklappt. Geändert habe ich seit der Threaderstellung nichts! Auf einmal ging es. Ich habe also nun die 2Gbit mit der alten DS 412+.

  2. #12

    Standard

    Gut das du es schreibst. Hätte fast meinen Bond aufgelöst, um den Vergleich zu ziehen.

    Machst mal nen Screenshot, bitte?

  3. #13

    Standard

    Aber sicher doch.

    Besser geht es nicht:
    taskmanager2gbit.PNG

    Schwankt aber ein bisschen. Hängt natürlich auch von der Auslastung der alten DS ab. Sie schafft jedenfalls die Datenraten.

  4. #14

    Standard

    Na das hat sich doch gelohnt!

    Mit welcher Anpassung in der smb.conf, lief es nun? Oder doch per Aufgabenplaner usw.?

  5. #15

    Standard

    Mit der im Anfangspost erwähnten. Einfach nur die Zeile mit dem: server multi channel support=yes hinzugefügt. Wie gesagt: Ich habe seit der Erstellung des Threads nichts mehr daran gemacht gehabt. Gerade eben beim Kopieren ist es mir dann aufgefallen. Im Aufgabenplaner steht diesbezüglich nichts drin, denn ich habe es ja bereits fest in die Datei reingeschrieben. Nach einem Neustart der DS ist der Eintrag noch vorhanden, warum sollte ich dann dies noch zusätzlich als Aufgabe planen? Das wäre ja dann doppelt gemoppelt.

  6. #16
    Anwender
    Registriert seit
    09.11.2016
    Beiträge
    2.224

    Standard

    Wenn du einen Win10 Client dran hängen hast schreibe mal bitte nach einiger Zeit ne Info, ob das störungsfrei läuft. Wüsste dabei gerne welche Nw-Karte im WIN PC werkelt. Nicht jede macht das mit.
    • verwendete Typenreihen: RS1619xs+ * RX1217RP * RS815RP+ * DS916+ * DS418play *
    • Router/Modem: Draytek Vigor130 * Draytek Vigor2960 * Bintec 3002 * Fritzbox 6490C / 7490 / 7590 / TC4400 *
    • LAN/WLAN: Netgear 24+2 Port * Ubiquiti UniFi US-8-60W * Ubiquiti Cloud Key + Unifi AC PROs * Draytek Vigor 1280G * Draytek Vigor P2280 * Draytek Vigor AP910C *
    • USV: CyberPower Rackmount Serie 1000VA * BlueWalker VI 3000 * BlueWalker FI 3000 * Eaton Ellipse ECO800 *

  7. #17

    Standard

    NICs:

    Intel I211
    Realtek PCIe 2.5GbE Family Controller (RTL8125)

    Da ich wegen des bevorstehenden Tausches der DS 412+ gegen ein neueres Modell (Rs1219+) alle Daten vorsichtshalber sichern musste, kann ich jedenfalls schon mal sagen, das mir beim Kopieren von 9TB übers Netz bis jetzt nichts besonderes aufgefallen ist. Es gab keinerlei Verbindungsabbrüche oder sonstige Auffälligkeiten bis jetzt.Von mir gibt es bereits jetzt schon einen Daumen nach oben.

  8. #18
    Anwender
    Registriert seit
    09.11.2016
    Beiträge
    2.224

    Standard

    Dachte ich anfangs auch, aber nachdem ich die Übertragungen mal mitgeplottet hatte sind mir erheblich fehlerhafte Übertragungen aufgefallen. Waren zwar immer nur Peaks im 1-10 Sekundenbereich aber nicht erklärbar. In der Übertragungsrate fällt das nicht auf, denn der Anzeige ist es erst mal egal ob Daten ankommen oder nicht, da wird nur gemessen was über die Leitung geht.
    • verwendete Typenreihen: RS1619xs+ * RX1217RP * RS815RP+ * DS916+ * DS418play *
    • Router/Modem: Draytek Vigor130 * Draytek Vigor2960 * Bintec 3002 * Fritzbox 6490C / 7490 / 7590 / TC4400 *
    • LAN/WLAN: Netgear 24+2 Port * Ubiquiti UniFi US-8-60W * Ubiquiti Cloud Key + Unifi AC PROs * Draytek Vigor 1280G * Draytek Vigor P2280 * Draytek Vigor AP910C *
    • USV: CyberPower Rackmount Serie 1000VA * BlueWalker VI 3000 * BlueWalker FI 3000 * Eaton Ellipse ECO800 *

  9. #19

    Standard

    Checksum Fehler oder solche Geschichten? Mir persönlich ist es aber im Grunde egal, ob ein Paket vielleicht zweimal geschickt werden muss, weil das Erste fehlerhaft war, denn die Hauptsache ist für mich, dass es im Ganzen schneller geht und die kopierten Dateien danach auch zu gebrauchen sind. Da dies beides zutrifft, denn genau dafür gibt es ja die Checksum, könnte ich auch darüber hinwegsehen, wenn ein Paket eventuell zweimal geschickt werden muss (Ich habe es nicht überprüft, alles rein spekulativ!). Oder was genau verstehst du unter fehlerhaften Übertragungen? Du müsstest dann schon etwas präziser werden. Bevor ich hier aber weiter mit 1Gbit rumgurke, lebe ich lieber - rein spekulativ - mit erneut gesendeten Paketen. Ich verwalte hier auch keine kritischen Strukturen, die bei einem Fehler, Deutschland ins Mittelalter katapultieren würden. Von daher ist alles I.O.

  10. #20

    Standard

    Könntest ja mal rein aus Neugier, z.B. nen BluerayRip ohne Encoding erstellen und dann die 20gb per checksum vergleichen. Vor/Nach dem Transfer und auch nochmal wieder auf die Workstation transferiert.. mit und ohne zusätzlichen Traffic... Wenn dabei nix passiert

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Wunschtraum: Client-Backup wie Windows Home Server
    Von hauwech im Forum Desktopsicherung
    Antworten: 8
    Letzter Beitrag: 17.03.2019, 10:40
  2. Zugriff auf Synology NAS in Domäne (Windows Server 2016 & Windows 7)
    Von cHaOs_83 im Forum SMB-Server / AFP-Server
    Antworten: 2
    Letzter Beitrag: 17.01.2019, 13:36
  3. Synology USV Server Windows 10 Client
    Von chieftobitobsn im Forum Sonstiges
    Antworten: 3
    Letzter Beitrag: 15.02.2018, 08:40
  4. Multichannel NIC (über SMB3) bei Synology?
    Von holla_die_waldfee im Forum Kaufberatung - Fragen vor dem Kauf
    Antworten: 20
    Letzter Beitrag: 07.12.2016, 10:16
  5. Antworten: 1
    Letzter Beitrag: 23.09.2015, 13:33

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •