Ergebnis 1 bis 10 von 10
  1. #1

    Standard Aufnahmen laufen (im Dunkeln) zu schnell ab.

    Hallo,
    ich nutze die Synology Surveillance nun schon länger mit insgesamt 5 Instar Kameras.

    Ich habe die Tage eine Kamera gegen die IN-9020 ausgetauscht und habe seit dem das Problem, dass Aufnahmen die bei Dunkelheit, also mit eingeschalteten IR-Leds
    gemacht werden zu schnell laufen. Die Sekunden der Kamerazeit laufen ca. 3-4 mal so schnell... Personen sausen durchs Bild...
    Bei Helligkeit ist alles i.O.

    Mache ich manuell Aufnahmen auf der SD der Kamera sind diese Tags sowie Nachts i.O.

    Hat jemand eine Idee, wo mein Problem liegt?

    Kamera läuft über Netzwerk, nicht über Wlan...

    Danke, Gruß Andreas

  2. #2

    Standard

    Hallo,
    ich hab zwar leider keine Lösung, aber das selbe Problem (IN-9008 FullHD).

    Der Ton der Aufnahmen wird in korrekter Geschwindigkeit wieder gegeben,
    es bleibt dann immer noch etwas Ton "übrig" am Ende des Videos ...

    Wäre auch für Ideen dankbar
    Danke + Gruß
    Steffen

  3. #3
    Anwender
    Registriert seit
    01.02.2015
    Beiträge
    18

    Standard

    Hallo zusammmen,

    auch bei mir das gleiche Problem. Ich habe 2 Instar IN-9008 vor 2 Wochen installiert und auch diese Problematik festgestellt. Ich bin ziemlich ratlos.
    Ich habe alle möglichen Einstellungen an der Instar oder der surveillance Station ausprobiert. Am Tag alles i.O. und in der Nacht das schnelle Video.
    Ich vermute das es an der Synology liegt. Die Aufnahme auf der Kamera-SD Karte ist fehlerfrei.
    Habt ihr schon den Support von Instar oder Synology kontaktiert?

    Gruß
    Bravestarr

  4. #4
    Anwender
    Registriert seit
    04.01.2016
    Beiträge
    11

    Standard

    Guten Abend zusammen,

    gut, dass ich eure Beiträge hier gefunden habe. Habe schon so lange gesucht, aber auch nicht die passende Einstellung gefunden. Ich bin schon total am verzweifeln, weil ich dachte, es liegt an einer "dämlichen" Einstellung, die ich gemacht habe :-( Scheint aber eher ein Bug zu sein.
    Bei mir ist es auch so: Ton korrekt, Video zu schnell. Die Aufnahmen auf der SD-Karte sind fehlerfrei.

    Bei mir ist das erst seit ein paar Tagen so, ich würde sagen, seitdem ich ein Firmware-Update auf der IN-9008 eingespielt habe. Kann das jemand bestätigen? Ich sehe zwar nicht den direkten Zusammenhang, weil ja die Aufnahmen auf der SD-Karte korrekt sind und nur auf der Synology fehlerhaft. Möglicherweise wird durch eine fehlerhafte Firmware aber genau dieser Effekt erzeugt?

    Oder hat die Surveillance-Station ein automatisches Update durchgeführt und dadurch kam dieser Bug?

    Für eine Lösung wäre ich auch sehr dankbar :-)

    Schönen Abend noch.

  5. #5
    Anwender
    Registriert seit
    01.02.2015
    Beiträge
    18

    Standard

    Hallo zusammen,

    ich habe vorgestern ein Ticket bei Instar eröffnet und genau unser Problem beschrieben. Ich hoffe ich bekomme eine positive Antwort. Sobald ich Neuigkeiten habe melde ich mich.

    Gruß
    Bravestarr

  6. #6
    Anwender
    Registriert seit
    01.02.2015
    Beiträge
    18

    Standard

    Hallo,

    Instar hat sich leider noch nicht gemeldet. Ich habe auch selber ein bisschen recherchiert und habe festgestellt, dass mit dem Update "FW_4.1.2.46_WebUI_2.4.(257)" vom 18.11.19 der Fehler aufgetaucht ist. Vor Einsatz dieser Firmware ist dieser Fehler nicht vorhanden. Ich habe meine Kameras auf das Februar Update zurückgesetzt uns seitdem keine Probleme.
    Bei meinen Test habe ich auch wieder die neusete Firmware installiert, mit dem Ergebnis das sich der Bug wieder zeigt. Der Fehler ist reproduzierbar.
    Auf https://www.instar.de/media/wysiwyg/...ware/Firmware/ sieht man das am 18.11.19 viele Cams ein Update erhalten haben. Vermutlich ist auch bei anderen Modellen ab diesen Zeitpunkt der Bug vorhanden.

    Gruß
    Bravetsarr

  7. #7
    Anwender
    Registriert seit
    04.01.2016
    Beiträge
    11

    Standard

    Hallo Bravetsarr,

    danke für die Statusmeldung.
    Der Fehler hängt ja dann sehr eindeutig mit der aktuellen Firmware zusammen.
    Mich wundert deshalb, dass Instar noch keine Lösung anbieten kann, bzw. noch keine neue Firmware veröffentlicht wurde.

    Hast du von denen eine Ticketnummer erhalten, oder "nur" eine Antwort, dass die sich irgendwann mal kümmern wollen? :-)

    Beste Grüße
    Stefan

  8. #8
    Anwender
    Registriert seit
    01.02.2015
    Beiträge
    18

    Standard

    Hallo,

    ich habe heute eine Rückmeldung von Instar erhalten. Kurz zusammengefasst können sie das Verhalten mit den Firmwareversionen nachvollziehen. Sie sagten aber auch das keine Änderung der Videobearbeitung in der neuen Firmware vorgenommen wurde. Sie suchen jetzt den Fehler und stellen falls der Bug in der Firmware zu finden ist eine neue Firmware zur Verfügung. Auf meine Frage nach einen Workaround sind sie nicht eingegangen.
    Scheinbar wissen sie aktuell nicht was los ist. Sie suchen jetzt erstmal den Fehler. Zum Glück konnte ich mir selbst helfen. Die Februar Firmware ist ja stabil. Das löst jetzt erstmal mein Problem.

    Gruß
    Bravestarr

  9. #9

    Standard

    Es liegt an der Instar Firmware. Habe eine 9008HD und bin zurück auf FW 4.1.2.43 WebUI 2.3.(243).
    Alles wieder gut.
    NAS 1: DS-218+ 6.2.2_24922 Update 4
    NAS 2: DS-1019+ 6.2.2_24922 Update 4
    NAS 3: TS-453A 4.3.6.0993

  10. #10
    Anwender
    Registriert seit
    04.01.2016
    Beiträge
    11

    Standard

    Guten Abend,

    es scheint ja eine Herkulesaufgabe für Instar zu sein, den Fehler zu finden und zu beheben.

    Oder hat mittlerweile schon jemand eine Rückmeldung erhalten?

    Gruß
    Stefan

Ähnliche Themen

  1. Audio Station zu schnell ?
    Von Zentris im Forum Audio Station
    Antworten: 4
    Letzter Beitrag: 03.01.2017, 19:05
  2. Antworten: 1
    Letzter Beitrag: 29.08.2014, 09:55
  3. DS 109+ blinkt sehr schnell ???
    Von keyman im Forum Installation und Konfiguration allgemein
    Antworten: 28
    Letzter Beitrag: 19.06.2011, 13:38
  4. DS710+ zu schnell?
    Von AleksCee im Forum Streaming Multimedia Server / iTunes Server
    Antworten: 10
    Letzter Beitrag: 08.05.2010, 13:34
  5. Dateien schnell verschieben
    Von rambodieschen im Forum Sonstiges
    Antworten: 9
    Letzter Beitrag: 20.05.2009, 08:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •