Ergebnis 1 bis 6 von 6
  1. #1
    Anwender Avatar von ddkvc
    Registriert seit
    27.04.2019
    Beiträge
    17

    Frage Moments: Der Benutzer wurde deaktiviert oder gelöscht

    Guten Tag,

    ich habe meiner DS218 ein Reset verabreicht mit Neuinstallation und danach auch die selben User angelegt.
    Alles funktioniert einwandfrei außer bei Moments.
    Hier bekomme ich folgende Meldung:

    Der Benutzer wurde deaktiviert oder gelöscht

    Was kann ich hier machen, damit Moments wieder funktioniert?

    LG
    DS218

  2. #2
    Anwender
    Registriert seit
    06.01.2016
    Beiträge
    1.235

    Standard

    Hallo,

    Berechtigungen sind vorhanden? (auf die Anwednung und den home/homes-Ordner)
    Testweise einen neuen Benutzer einrichten.
    HOME - VDSL100 FB 7590+ , FB7560,
    DS218+ 6GBRAM für CS, MSP und Co.
    DS216play mit 3x Kodi auf Fire TV-Sticks
    DS212j Backup+USB HDD
    DS115 Externe Nutzung
    HyperBackup auf Synology C2 + GoogleDrive
    Eaton Ellipse ECO 800USBDIN
    GARTEN - LTE GigaCube Fritzbox 7560, 1750E Outdoor-Umbau, SH-Alexa Echo Dot
    DS216j mit Foscam FI9800P, 2xFoscam FI9900P, 1xHikvision HWI-B140H
    HyperBackup auf DS115 Home
    Eaton Ellipse ECO 650USBDIN

  3. #3
    Anwender Avatar von ddkvc
    Registriert seit
    27.04.2019
    Beiträge
    17

    Standard

    Ja sogar mit Admin-Berechtigungen.Wenn ich einen anderen Benutzer mit anderem Namen erstelle funktioniert es.
    Kann es sein weil auf dieser NAS bereits, vor dem Reset, der User mit dem selben Namen existiert hat?
    DS218

  4. #4
    Anwender
    Registriert seit
    06.01.2016
    Beiträge
    1.235

    Standard

    wie wurde denn der "Reset" gemacht? Die DS auf Werkseinstellung gesetzt?? Dann sollten auch alle Einstellungen weg sein.. da die HDD formatiert wird
    HOME - VDSL100 FB 7590+ , FB7560,
    DS218+ 6GBRAM für CS, MSP und Co.
    DS216play mit 3x Kodi auf Fire TV-Sticks
    DS212j Backup+USB HDD
    DS115 Externe Nutzung
    HyperBackup auf Synology C2 + GoogleDrive
    Eaton Ellipse ECO 800USBDIN
    GARTEN - LTE GigaCube Fritzbox 7560, 1750E Outdoor-Umbau, SH-Alexa Echo Dot
    DS216j mit Foscam FI9800P, 2xFoscam FI9900P, 1xHikvision HWI-B140H
    HyperBackup auf DS115 Home
    Eaton Ellipse ECO 650USBDIN

  5. #5
    Anwender Avatar von ddkvc
    Registriert seit
    27.04.2019
    Beiträge
    17

    Standard

    Folgendes Reset hätte ich durchgeführt:

    Modus 2: Synology NAS zurücksetzen und das Betriebssystem DSM neu installieren
    DS218

  6. #6
    Anwender Avatar von ddkvc
    Registriert seit
    27.04.2019
    Beiträge
    17

    Standard

    Lösung:
    Moments auf der NAS deinstallieren und wieder installieren.
    Dabei werden die Fotos nicht gelöscht.
    Funktioniert dann auch wieder.

    Natürlich muss die Software wieder alle Fotos neu indizieren.
    DS218

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 03.08.2019, 16:56
  2. Die Aufnahme wurde bereits gelöscht - sind aber vorhanden
    Von multit im Forum Surveillance Station
    Antworten: 3
    Letzter Beitrag: 03.05.2019, 21:54
  3. Seriennummer wurde gelöscht
    Von meandmyself im Forum Disk Station Manager
    Antworten: 1
    Letzter Beitrag: 02.09.2016, 13:30
  4. Antworten: 2
    Letzter Beitrag: 13.05.2015, 21:21
  5. Antworten: 4
    Letzter Beitrag: 21.01.2013, 10:23

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •