Ergebnis 1 bis 2 von 2
  1. #1

    Standard Station startet nicht.

    Hi,
    vermutlich nach einem Update von gestern, startet meine Surveillance Station nicht mehr.


    Ich habe alles schon versucht, DS 218 + neu gestartet, station neu gestartet


    Es dreht sich nur das unten genannte Symbol.

    sust.jpg

    Gruß totocotonio

  2. #2

    Standard

    ist bekannt, uBlock Origin oder anderer Blocker vorhanden? Wenn ja bitte abschalten.

    Das Thema wird hier gerade behandelt, bitte Details nachlesen <klick> , bei all jenen die das von dir geschilderte Problem haben ist der uBlocker daran Schuld.
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.2 - 24922-U3
    1x Western Digital Red WD60EFRX @ SHR, ext4
    3x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 16 GB (8+8) RAM | @ DSM 6.2.2 - 24922-U3 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

Ähnliche Themen

  1. Photo Station startet nicht
    Von geilo im Forum Photo Station und Blog
    Antworten: 6
    Letzter Beitrag: 28.07.2018, 19:04
  2. Cloud Station startet nicht
    Von Haegele_GmbH im Forum Cloud Station
    Antworten: 3
    Letzter Beitrag: 24.02.2017, 19:45
  3. Surveillance Station startet nicht.
    Von C1rc4 im Forum Surveillance Station
    Antworten: 2
    Letzter Beitrag: 27.04.2012, 18:55
  4. Photo Station startet nicht
    Von Naramoones im Forum Photo Station und Blog
    Antworten: 0
    Letzter Beitrag: 13.07.2011, 16:02
  5. Photo Station startet nicht
    Von pingo im Forum Photo Station und Blog
    Antworten: 17
    Letzter Beitrag: 11.06.2011, 07:49

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •