Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16
  1. #11
    Moderator Avatar von Matthieu
    Registriert seit
    03.11.2008
    Beiträge
    13.041
    Blog-Einträge
    46

    Standard

    Vielleicht hast du an einem anderen Datum, z.B. bei dem Ausfall letzte Nacht, ein bisschen mehr davon im Log. Es geht nur um die letzten 1-2 Zeilen vor dem neuerlichen Start (erkennbar am Zeitstempel der gut zweiminütigen Lücke).

    MfG Matthieu
    Paketzentrum-Server "Community Package Hub"
    DS207+ | DS209+II | DS411+II | DS1513+ | DS916+ 8GB | RS818+ 16GB
    || 4x WD20EFRX, 4x ST4000VN008, 2x WD10EADS, 2x HDS721616, 1x HD204UI, 3x WD30EFRX
    iUSB2 | APC USV | Synology Remote
    | Chromecast 2 | Chromecast Audio | Fairphone 2

    "There is no cloud, just other people's computers" - Free Software Foundation Europe

  2. #12
    Anwender
    Registriert seit
    16.08.2019
    Beiträge
    9

    Standard

    Hier Log aus der messages von heute Nacht.
    Ich kann da nichts erkennen, ist wohl wieder nur der neustart drauf.

    PHP-Code:
    2019-08-18T20:39:35+02:00 Synology index.cgilogin.(1794Token Authentication Fail.
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIRSDP 0x000000007AFFE014 000024 (v02 INSYDE)
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIXSDT 0x000000007AFDA188 0000DC (v01 INSYDE INSYDE   00000003      01000013)
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIFACP 0x000000007AFF5000 000114 (v06 INSYDE INSYDE   00000003 ACPI 00040000)
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIDSDT 0x000000007AFE6000 00772B (v02 INSYDE INSYDE   00000003 ACPI 00040000)
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIFACS 0x000000007AFAF000 000040
    2019
    -08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIFACS 0x000000007AFAF000 000040
    2019
    -08-19T00:08:33+02:00 Synology kernelSYSTEM:    Last message '[    0.000000] ACPI:' repeated 1 timessuppressed by syslog-ng on Synology
    2019
    -08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIUEFI 0x000000007AFFD000 000236 (v01 INSYDE INSYDE   00000001 ACPI 00040000)
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIBDAT 0x000000007AFFB000 000030 (v02 INSYDE INSYDE   00000000 ACPI 00040000)
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPIUEFI 0x000000007AFFA000 000042 (v01 INSYDE INSYDE   00000002 ACPI 00040000)
    2019-08-19T00:08:33+02:00 Synology kernel: [    0.000000ACPISSDT 0x000000007AFF9000 000554 (v01 INSYDE Tpm2Tabl 00001000 ACPI 00040000

  3. #13
    Anwender
    Registriert seit
    05.08.2014
    Beiträge
    224

    Standard

    Probiere doch erstmal die USV für eine Nacht ganz wegzulassen. Dann kann man schonmal etwas wichtiges ausschließen.

  4. #14
    Anwender
    Registriert seit
    16.08.2019
    Beiträge
    9

    Standard

    Problem ist gelöst, ich habe den Fehler gefunden.
    Nach entfernen des SSD Cache trat der Fehler nicht mehr auf,
    weder bei der Simulation durch Uhrzeit Verstellung noch im Normal Betrieb zur richtigen Uhrzeit.

    Ich bin da nur zufällig drauf gestoßen, weil ich versucht habe das System komplett neu auf eine neue blanke Festplatte aufzusetzen.
    Dazu musste ich den SSD Cache entfernen und dabei bin ich auf den Fehler gekommen.

    Der SSD Cache wurde von der Synology nicht als Fehlerhaft markiert.
    Es gab keinerlei Hinweis, dass es ein Problem mit dem SSD Cache gibt.

    Nach meiner Meinung darf ein Fehler im SSD Cache nicht solch einen extremen Ausfall verursachen
    und es hätte einen Hinweis darauf geben müssen.

  5. #15
    Anwender Avatar von BigRonin
    Registriert seit
    08.05.2015
    Beiträge
    677

    Standard

    Schau mal in der Kompatibilitätsliste für deine DS ob die SSD dort noch als kompatibel aufgeführt ist. Manchmal, so ist es mir ergangen, ändert das Synology gerne mal „ohne“ Ankündigung.

    RS3617xs; 24/7; Noktua Lüfter-MOD; 10x IronWolf Pro 10 TB; RAID 6; BTRFS; SSD-Cache: 2x Intel SSD 480GB D3 S4610; DSM 6.2.2-24922-3
    DS2415+; Backup; 3/7; DSM 6.2.2-24922-3
    HPE 1920-24G
    Smart-UPS 750
    AVM 7490

    AvrLogger - RS3617xs Status

  6. #16
    Anwender
    Registriert seit
    16.08.2019
    Beiträge
    9

    Standard

    Danke für den Hinweis.
    Ich habe nachgesehen und der steht in der Kompatibilitätsliste nach wie vor drin.
    Ich werde den SSD Cache nicht mehr einbauen/verwenden.

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Raid bei täglicher Sicherung
    Von meeven im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 14
    Letzter Beitrag: 11.09.2018, 21:13
  2. Täglicher MailReport: über 1000 „Warnings“
    Von schoeli im Forum Mail Station
    Antworten: 1
    Letzter Beitrag: 01.08.2018, 16:58
  3. Antworten: 7
    Letzter Beitrag: 16.11.2014, 16:21
  4. Antworten: 8
    Letzter Beitrag: 26.03.2014, 12:03
  5. Täglicher IP Update Fehler
    Von TopTobi im Forum Sonstiges
    Antworten: 6
    Letzter Beitrag: 25.07.2013, 01:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •