Ergebnis 1 bis 5 von 5
  1. #1
    Anwender
    Registriert seit
    22.01.2016
    Beiträge
    11

    Frage DS416j, Noctua, "Lüfter funktioniert nicht mehr"

    Hallo,

    habe im Januar die Lüfter meiner 416j gegen Noctua getauscht.

    Es lief alles problemlos.

    Vor 2 Wochen habe ich dann den Lüftermodus mal von "Niedriger Energiestatus" auf "Kühlmodus" geändert.

    Seitdem (egal welchen Moduswechse ich nun vornehme) kommt zwischen 30 und 100 Mal am Tag die Meldung
    "Lüfter 1 funktioniert nicht mehr" - "Lüfter 1 funktiniert wieder"
    Im Systemzustand steht natürlich jetzt auch permanent das orangefarbene Ausrufezeichen ("Achtung....")

    Bekomme das nicht weg.

    Jemand eine Idee was ich machen könnte?

  2. #2

    Standard

    Guten Morgen,

    bei meiner 1515+ habe ich ebenfalls das Problem. Die Noctua Lüfter laufen schon seit bestimmt 2 Jahren problemlos. FAN 2 geht angelich seit gestern nicht mehr. Habe dann die Originallüfter wieder eingebaut und den "angeblich" defekten Lüfter an einen anderen PC angeschlossen. Der Lüfter funktioniert problemlos. So ganz verstehe ich das nicht... jemand eine Idee?

    Gruß
    Bob
    [ DS211j / DS1515+ 16GB RAM | DSM 6.2.2-24922 | 2x 4TB Seagate ST4000VN000 / 3x Seagate ST4000VN000 4 TB | AVM FB 7490 | MyQuix VDSL100 | D-Link DGS-1210-24 | APC Back-UPS ES 550G | 2x Raspberry Pi 3 LibreElec 9.0.1 / Raspberry Pi 2 LibreElec 9.0.1 / Raspberry Pi B+ Volumio / Raspberry Pi 3 B+ PiHole | 2x iPhone 8 | iPad 6 ]

    Homepage

  3. #3
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.2 - 24922-U2
    1x Western Digital Red WD60EFRX @ SHR, ext4
    3x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.2 - 24922-U2 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

  4. #4

    Standard

    Moin,

    habe das Problem bei mir nun so gelöst, dass ich den mitgelieferten Nocuta Widerstand (RC12) weg gelassen habe. Die Noctua Lüfter drehen so zwar schneller und sind etwas lauter, aber immernoch Leiser wie die werkseitigen Lüfter.

    Gruß
    Bob
    [ DS211j / DS1515+ 16GB RAM | DSM 6.2.2-24922 | 2x 4TB Seagate ST4000VN000 / 3x Seagate ST4000VN000 4 TB | AVM FB 7490 | MyQuix VDSL100 | D-Link DGS-1210-24 | APC Back-UPS ES 550G | 2x Raspberry Pi 3 LibreElec 9.0.1 / Raspberry Pi 2 LibreElec 9.0.1 / Raspberry Pi B+ Volumio / Raspberry Pi 3 B+ PiHole | 2x iPhone 8 | iPad 6 ]

    Homepage

  5. #5
    Anwender
    Registriert seit
    22.06.2012
    Beiträge
    357

    Standard

    Ich hatte bei mir auch erst die Noctua verbaut und hatte den Fehler gleich innerhalb von wenigen Tagen. Deswegen bin ich auf die BeQuiet BL061 SilentWings2 92mm umgestiegen.
    DS916+ mit 8GB RAM mit SSD´s + DX517 mit HDD´s; USB Backup auf WD100EZAZ (gerade Woche) / WD80EZAZ (ungerade Woche)

Ähnliche Themen

  1. "Surveillance Station Client funktioniert nicht mehr"
    Von attusa im Forum Surveillance Station
    Antworten: 0
    Letzter Beitrag: 11.02.2017, 10:59
  2. Antworten: 2
    Letzter Beitrag: 03.08.2015, 12:06
  3. Antworten: 46
    Letzter Beitrag: 05.12.2014, 17:51
  4. Blog – "Eintrag bearbeiten" funktioniert nicht mehr
    Von golfiwang im Forum Photo Station und Blog
    Antworten: 5
    Letzter Beitrag: 18.01.2013, 13:52
  5. "Share File Links" funktioniert nicht mehr
    Von SiNUS im Forum Sonstiges
    Antworten: 1
    Letzter Beitrag: 15.12.2012, 14:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •