Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Anwender
    Registriert seit
    18.10.2015
    Beiträge
    17

    Standard Welche DS 415+/1515+ aus dem Jahr 2014 und 2015 läuft heute eigentlich noch? ;-)

    Mich würde im Jahr 2019 nun wirklich interessieren welche DiskStation 415+ und 1515+ aus dem Jahr 2014 und 2015 (2016/17 wurde der Fehler gefixed) heute noch ohne Probleme läuft bzw. schon tot ist?

    Synology leugnet ja (im Gegensatz zu vielen andern Herstellern (Casio/HP)) bis heute jedes Problem mit der Atom C2000 Serie - Sie haben aber dennoch die Garantie "gnädigerweise" um ein Jahr verlängert. Ich meine, wer bitte kauft, sich eine 600€ NAS welche nur mit etwas Glück und viel Schonung knapp 3 Jahre übersteht???
    Der deutsche Support wurde mit einem offiziellen Synology Statement ausgestattet/geschult und musste hartnäckig so tun wie, wenn er noch nie etwas von dem Atom C2000 Problem der genannten Geräte gehört hätte. Nach dem Schildern der Symptome wurde aber nicht einmal versucht eine Lösung zu finden, sondern sofort ein Link zu einem neuen Gerät, welches man sich kaufen sollte, geschickt .
    Auf Amazon.de wurde jedoch schon damals in jeder 3. Rezension von einem Komplettausfall der C2000 Geräte berichtet und auch die NAS Foren waren voll mit DS C2000 Ausfällen.

    Synology hat auf Amazon.de normal nur ausgezeichnete Rezensionen z.B.:
    https://www.amazon.de/Synology-DS212...gateway&sr=8-1
    https://www.amazon.de/Synology-DS918...gateway&sr=8-1

    Mit Ausnahme dieser beiden Geräte (415+ und 1515+)!:
    https://www.amazon.de/Synology-DS415...gateway&sr=8-1
    https://www.amazon.de/Synology-DS151...gateway&sr=8-1

    Von knapp 150 Rezensionen berichten hier mittlerweile ca. 60 Kunden (die Geräte hatten nur bis 2016 das Problem) von einem Komplettausfall ... Und was haben sie gemeinsam? Den laut Synology.de Support absolut fehlerfrei arbeitenden Atoms C2000, welcher keine höheren Ausfallraten der 415+ aufweise!

    Ich persönlich bin ja überzeugt, dass keine einziges dieser 2014 und 2015 gekauften 415+ imd 1515+ Geräte jemals das Jahr 2020 erleben werden - und finde es nach wie vor beschämend, wie Synology hier mit den geschädigten Kunden umgegangen ist! (Es hätten alle! betroffenen Geräte egal wie alt und ohne Wenn und Aber sofort ausgetauscht werden müssen!)
    Die Produkte von Synology sind zwar normal ausgezeichnet aber wenn einmal ein Problem auftritt, lässt dieser Konzern seine Kunden leider komplett im Stich - Schlimmer noch! - Er verkauft sie (siehe Amazon.de Rezensionen) im deutschen Support offensichtlich sogar für dumm.


    Also, wessen 415+/1515+ NAS von 2014/2015 läuft noch und wessen Gerät ist bereits von uns gegangen?
    Ich bin schon sehr gespannt!
    Geändert von patfish (08.07.2019 um 22:59 Uhr)

  2. #2
    Anwender Avatar von BigRonin
    Registriert seit
    08.05.2015
    Beiträge
    648

    Standard

    Also meine DS2415+ aus 04.2015 und DS415+ aus 04.2016 laufen bis heute anstandlos

    RS3617xs; 24/7; Noktua Lüfter-MOD; 10x IronWolf Pro 10 TB; RAID 6; BTRFS; SSD-Cache: 2x Intel SSD 480GB D3 S4610; DSM 6.2.2-24922-3
    DS2415+; Backup; 3/7; DSM 6.2.2-24922-3
    HPE 1920-24G
    Smart-UPS 750
    AVM 7490

    AvrLogger - RS3617xs Status

  3. #3
    Anwender
    Registriert seit
    26.09.2018
    Beiträge
    136

    Standard

    Also meine DS415+ aus Q1 2015 läuft auch (wieder), nachdem ich den Widerstand reingelötet habe
    DS415+
    * CPU-Fix
    * 3x Seagate Ironwolf 4TB --> SHR/RAID5
    * 1x Samsung 850 500GB SSD --> Cache
    RT1900ac

  4. #4
    Anwender
    Registriert seit
    08.06.2015
    Beiträge
    34

    Standard

    Meine DS415+ von Q1 2015 läuft auch noch anstandslos.
    Hauptgerät: DS3617xs | 7 x 8TB WD Red | 2x 500GB SSD Cache | 32 GB Ram
    Backupgerät: DS415+ | 4 x 8TB WD Red | 8 GB Ram
    USV: APC Back-UPS Pro 900
    Streaming: 3x Nvidia Shield TV Pro (2015) | Kodi 17.6 | Emby Premium

  5. #5
    Anwender
    Registriert seit
    06.04.2013
    Beiträge
    9.622

    Standard

    Dito, DS415+ aus 02/2015 läuft.
    Synology Tech Support | Feature request
    Site 0: DS1812+ 3GB 6.2.2-U2 | 2*3/6*6TB WD Red (SHR-1 + Basic) | DS415+ 8GB 6.2.2-U2 | 4*10TB Ironwolf (Basic)
    Site 1/2/3: DS216+II 8/8/1GB 6.2.2-U2 | 2*3/4/3TB WD Red (SHR1)
    USV APC BK650EI | UPS Pro 900 | Net UMBW 400/40 | FB 6490 (IPv4/v6 Dual-Stack) | Unifi US-8/16 PoE
    Streaming NUC Plex (1.16.4 (hw)) | AFTV (Plex/Kodi 17.6) | Inverto Sat>IP IDL400s, TVMosaic tv server | Raumfeld (C2, M, One), CCA Multi-Room | KDL-55W905A

  6. #6
    Anwender
    Registriert seit
    17.10.2011
    Beiträge
    125

    Standard

    Meine DS415+ aus 12/2014 läuft auch noch einwandfrei.
    Allerdings lief die nur als Backupserver und ohne große Belastung.

    Letztes Jahr habe ich dann auch in die 415+ den Widerstand eingelötet als die 1815+ diesem Problem zum Opfer gefallen ist.
    Geändert von IngoF (09.07.2019 um 20:37 Uhr)

  7. #7
    Anwender
    Registriert seit
    16.06.2012
    Beiträge
    2.156

    Standard

    Meine 1515+ hatte jüngt einen Komplettausfall, meine 415+ habe ich verkauft (Status unbekannt) und meine 1815+ läuft noch tadellos. Wobei die 1515+ etwa 2 Jahre nonstop lief und die 1815+ nur bei Backups läuft.
    716+II 8GB RAM, 8 TB SSD 24/7
    918+ 8 RAM 42 TB HDD gelegentliche Daten
    1815+ 64 TB HDD Backup
    1813+ 54 TB HDD Offsite Backup

  8. #8

    Standard

    Ich habe meine DS415+ im März 2015 gekauft und die läuft auch heute noch unverändert. Allerdings schnurrt sie nur noch als Backup- und Datengrab für sinnlose Files. Eine hohe Last liegt also nicht mehr an.
    Eine DS916+ tut seit April 2017 die meiste Arbeit bei mir.
    DSM 6.2.2-24922-U4
    DS916+ [8GB] - MASTER mit DX513
    DS415+ [8GB] - BACKUP mit DX213
    DS215+ [1GB] - Master beim Vater
    DS116_' [1GB] - Backup beim Vater
    2x vDSM VMM auf DS415/916
    => HP - Volumes mit DSM

  9. #9

    Standard

    Meine 1515+ wollte sich letzte Woche nicht mehr einschalten lassen. Daraufhin habe ich zwei passende Transistoren bestellt. Noch am selben Tag hat sie sich dann wieder einschalten lassen. Seitdem läuft sie wieder ununterbrochen. Werde aber wohl trotzdem mal den bekannten Transistor tauschen...

    Gruß
    Bob
    [ DS211j / DS1515+ 16GB RAM | DSM 6.2.2-24922 | 2x 4TB Seagate ST4000VN000 / 3x Seagate ST4000VN000 4 TB | AVM FB 7490 | MyQuix VDSL100 | D-Link DGS-1210-24 | APC Back-UPS ES 550G | 2x Raspberry Pi 3 LibreElec 9.0.1 / Raspberry Pi 2 LibreElec 9.0.1 / Raspberry Pi B+ Volumio / Raspberry Pi 3 B+ PiHole | 2x iPhone 8 | iPad 6 ]

    Homepage

  10. #10
    Anwender
    Registriert seit
    05.10.2012
    Beiträge
    370

    Standard

    Meine 1515+ wurde vor 12 Monaten anstandslos und kurz vor Ende der erweiterten Garanielaufzeit nach einem Totalausfall getauscht. Das ganze ging flott und ohne Komplikationen über die Bühne. Seidem rennt sie wieder 24/7 ...
    DS1515+ | DSM 6.2x
    DrayTek Vigor130 + Unifi USG + UniFi AP + Unifi Switche

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Synology DS 415+ 8 GB RAM aus 09/2015 + 2*3 TB WD30EFRX-68EUZN0
    Von Butragueno im Forum Marktplatz Archiv
    Antworten: 0
    Letzter Beitrag: 10.12.2016, 17:43
  2. 415+ läuft nur noch mit 100mbit
    Von eddie-eagle im Forum Disk Station Manager
    Antworten: 4
    Letzter Beitrag: 17.07.2016, 17:19
  3. Welche Surveillance Station Browser-Plug-Ins funktionieren in 2015 noch?
    Von chrisrainman im Forum Surveillance Station
    Antworten: 11
    Letzter Beitrag: 15.10.2015, 12:38
  4. Antworten: 4
    Letzter Beitrag: 16.01.2014, 05:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •