Ergebnis 1 bis 4 von 4
  1. #1
    Anwender
    Registriert seit
    18.05.2019
    Beiträge
    2

    Standard Dateien freigeben (gofile.me) funktioniert plötzlich nicht mehr

    Hallo Zusammen,

    ich bin gerade etwas ratlos und hoffe hier kann mir jemand weiterhelfen:

    Bis letzte Woche konnte ich die Dateifreigabe der Filestation ohne Probleme nutzen und Links an Freunde schicken, damit diese darüber Dateien herunterladen können. Ohne dass ich selbst etwas verändert habe (Hardware z.B.) funktionieren die Links nicht mehr korrekt. Über den Link (Bsp: http://gofile.me/xxXxx/xxXxXXx....) bekommt man noch die voreingestellte Passwortabfrage präsentiert und sieht anschließend auch den Dateinamen der Freigabe. Nach dem Klick auf "Herunterladen" erhält man dann allerdings eine Synology Fehlermeldung "Es tut uns Leid, die von Ihnen gesuchte Seite konnte nicht gefunden werden". Dies wurde mit unterschiedlichen OS und Browsern getestet. Der Remotezugriff auf die DS klappt ohne Probleme von außen. Quickconnect ist seit jeher eingerichtet und alle "Erlaubnisse" sind erteilt.

    Der gofile.me-Link wird ab der Passworteingabe als IP angezeigt mit dem Port 54208.

    Meine Hardware:
    Synology DS216play (DSM 6.2.2-24922)
    Fritz!Box 7490 (Selbstständige Portfreigabe der DS: 54206, 54207, 54208, 54209, 50025)

    Ich freue mich über jeden Tipp oder Hinweis!

    -Ov3R

  2. #2
    Anwender
    Registriert seit
    30.11.2012
    Beiträge
    1.574

    Standard

    Fällt mir auf die Schnelle nur noch ein, dass Du mal unter Systemsteuerung - QuckConnect - Erweitert schaust, ob dort die Haken bei Dateifreigabe und DSM gesetzt sind!
    DiskStation 918+ / 8GBRAM | 4x WD 8TB red | 2x WD 8TB | DSM 6.0-7xxx | S/FTP/S | WEB | PHP | mySQL | phpBB | Wordpress | ownCloud
    Sonstiges: AVM FRITZ!Box Fon WLAN 7590 | Samsung UE65F8090 TV | Samsung HT-D6759W 7:1 Heimkinosystem | Entertain MediaReceiver MR400

  3. #3
    Anwender
    Registriert seit
    18.05.2019
    Beiträge
    2

    Standard

    Vielen Dank für den Tipp, aber wie schon im ersten Posting erwähnt sind für QuickConnect alle Haken unter Erlaubnissen gesetzt (inkl. DSM).

    Wie sich mittlerweile herausgestellt hat, scheint es doch mit den einzelnen Nutzer die zugreifen wollen zusammenzuhängen. Während manche auf die Datei zugreifen können, bekommen andere die genannte Fehlermeldung (auch bei Browserwechsel etc.).

  4. #4
    Anwender
    Registriert seit
    30.11.2012
    Beiträge
    1.574

    Standard

    Ja, das hab ich auch! Während Chrome und Firefox kaum Probleme haben, wird den Edge und Safari User oft ein ähnlicher Fehler angezeigt, wie Du das in Deinem Eingangspost schon beschrieben hattest!
    DiskStation 918+ / 8GBRAM | 4x WD 8TB red | 2x WD 8TB | DSM 6.0-7xxx | S/FTP/S | WEB | PHP | mySQL | phpBB | Wordpress | ownCloud
    Sonstiges: AVM FRITZ!Box Fon WLAN 7590 | Samsung UE65F8090 TV | Samsung HT-D6759W 7:1 Heimkinosystem | Entertain MediaReceiver MR400

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 17.09.2016, 16:03
  2. Antworten: 12
    Letzter Beitrag: 21.09.2013, 13:34
  3. Antworten: 3
    Letzter Beitrag: 31.08.2012, 17:29
  4. DS Audio App spielt plötzlich nicht mehr alle Dateien ab
    Von lucrezia im Forum Audio Station
    Antworten: 0
    Letzter Beitrag: 25.03.2012, 22:24
  5. DS209j rsync Backup funktioniert plötzlich nicht mehr
    Von tkuehne im Forum Strato HiDrive
    Antworten: 10
    Letzter Beitrag: 20.10.2011, 10:41

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •