Seite 10 von 12 ErsteErste ... 89101112 LetzteLetzte
Ergebnis 91 bis 100 von 115
  1. #91

    Standard

    Andi, läuft hier auf meiner DS916+ einwandfrei durch, geht auch recht zügig auf 100% hoch und dauert etwa 2 Minuten pro HDD.
    Wie kann ich den SMART CTL auslesen?
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.2 - 24922
    1x Western Digital Red WD60EFRX @ SHR, ext4
    3x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.2 - 24922 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

  2. #92
    Anwender Avatar von BigRonin
    Registriert seit
    08.05.2015
    Beiträge
    502

    Standard

    Bei mir noch ohne Update:

    smartctl 6.5 (build date Sep 7 2018) [x86_64-linux-3.10.105] (local build)

    RS3617xs; 24/7; Noktua Lüfter-MOD; 10x IronWolf Pro 10 TB; RAID 6; BTRFS; 2x SSD 860 PRO 256GB; DSM 6.2.1-23824
    DS2415+; Backup; 3/7; DSM 6.2.1-23824
    HPE 1920-24G
    Smart-UPS 750
    AVM 7490

    AvrLogger - RS3617xs Status

  3. #93
    Anwender
    Registriert seit
    14.05.2017
    Beiträge
    126

    Standard

    Zitat Zitat von AndiHeitzer Beitrag anzeigen
    Bei mir läuft auf der DS916+ monatlich am 15. ein SMART-Quick-Test.
    Dieser Test steht nun bei den 4x WD-RED 6TB bei 90% und wird nicht fertig. Die 5x 8TB IronWolf in der DX513 verhalten sich normal.
    Habs grad mit meiner DS916+gegengecheckt - lief innert 3min durch wie gewohnt. Ergo: kein systematischer Fehler.

    In den Releas-Notes wird folgendes gesagt:
    "Added the new Smart Update function and adjusted the update mechanism of DSM."
    Das bezieht sich eindeutig auf eine neue Form automatischer und einfacherer Updates und hat nichts mit SMART für HDDs zu tun.
    Main-NAS: DS 916+ 8GB | DSM 6.2.x | 4x WD30EFRX | RAID5 mit BTRFS
    Backup-NAS: DS 416play 1GB | DSM 6.2.x | 4x WD40EFRX | SHR-1 mit BTRFS
    Backups auf externen Harddisks
    Raspi 3b+ @ OSMC | PIHOLE + Unbound DNS
    AVM Fritz!Box 7580 @ OS7 | UPC 300d / 30u @ DS-LITE | OpenVPN mit FIP-Portmapper

  4. #94
    Anwender Avatar von peterhoffmann
    Registriert seit
    17.12.2014
    Beiträge
    1.966

    Standard

    Zitat Zitat von Kurt-oe1kyw Beitrag anzeigen
    Wie kann ich den SMART CTL auslesen?
    Konsole:
    Code:
    smartctl -V
    Bei mir kommt folgendes:
    Code:
    root@DS216+ / $ smartctl -V
    smartctl 6.5 (build date Mar 21 2019) [x86_64-linux-3.10.105] (local build)
    Der kurze Smarttest bei einer 3TB WD Red lief problemlos durch.
    Viele Grüße,
    Peter

    DS216+
    mit 8GB u. Noctua
    | |
    | |
    | |
    | |
    | |
    O AvrLogger für Synology DS
    Temperaturen, Netzwerk- und HDD-Aktivität fest im Blick
    O Ultimate Backup
    Backup von Daten leichtgemacht
    O synOCR - GUI
    Verarbeitung von PDFs

  5. #95

    Standard

    Danke Peter, ja ist bei mir ident. HDD Smart-Test läuft einwandfrei durch auf der DS916+

    konsole_smartctl_ds916plus.jpg

    Andi kannst du mal die SMART Werte prüfen, eventuell siehst du dort einen Hinweis warum der Test bei 90% stehen bleibt?
    Falls du Hilfe brauchst einfach Bild hochladen, leider kann man das neueste Fenster nicht mehr ziehen, du musst 2 Bilder hochladen damit wir ID 1 bis ID 200 komplett sehen können. Danke.
    Jetzt im DSM 6.2.2 zu erreichen unterhalb vom SMART Test, dort auf "Details" klicken, dann kommt das gewohnte Fenster, nur wie erwähnt, nicht ziehbar.
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.2 - 24922
    1x Western Digital Red WD60EFRX @ SHR, ext4
    3x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.2 - 24922 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

  6. #96
    Anwender Avatar von Puppetmaster
    Registriert seit
    03.02.2012
    Beiträge
    15.862

    Standard

    @Andi: schonmal die Idee gehabt, dass die Platte, die letzen Monat noch OK war diesen Monat Fehler hat?
    Oder wozu macht man sonst SMART Tests? ^^
    DS415+ DSM 6.2.1-23824 U1 | 2x2TB BTRFS RAID1 + 8TB EXT4 (Basis) WD Red 24/7
    DS214+ DSM 6.2.1-23824 U1 | 3TB WD Red (Basis) + 6TB Seagate Archive (Basis)
    Media Logitech Media-Server 7.7.2 | Squeezebox Classic | Squeezebox Transporter | VU+ Uno | Raspberry Pi - OpenELEC 6.0.1 Kodi v15
    USV APC Back-UPS RS550GI


    Reset einer DiskStation | Migration zwischen DiskStations | Festplattenzugriff mittels Knoppix-DVD

  7. #97
    Anwender
    Registriert seit
    31.03.2014
    Beiträge
    690

    Standard

    Guten Abend

    Ich hatte letzten Monat das gleiche Problem wie @Andi.

    Gleiches DSM, gleiche Platten.
    bei mir läuft er einfach wieder durch...

    Also irgend ein Fehler muss vorhanden sein...!
    Die SMART werte der Platten zeigten keinerlei Fehler oder Ungereimtheiten an.

    Bei mir war es etwas zusammenhangslos, als ich den CMS Host neu Verbunden hatte, ging es wieder.
    Gruss Neuwi
    __________________________________________________ ___________
    Hauptsystem DS916+ (8GB) DSM DSM 6.2.1-23824 Update 4 / 4x6TB WD60EFRX
    Backupstation DS214se DSM DSM 6.2.1-23824 Update 4 / 2x3TB WD30EFRX
    Sunrise Internet BOX 1Giga
    ASRock Beebox 128GB SSD / LibreELEC 8.95.2

  8. #98

    Standard

    Also ich kann hier nur Testen mit meinen Geräten und in der DS 916+ laufen 3 Stück WD red 10 TB sowie eine WD red 6 TB. Wäre also interessant welche Konstelation vorhanden sein muss, damit der Fehler auftritt.
    Mal schauen was Andi dazu sagt.
    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.2 - 24922
    1x Western Digital Red WD60EFRX @ SHR, ext4
    3x Western Digital Red WD100EFAX @ SHR, ext4
    Synology DS 218+ | 10 GB (2+8) RAM | @ DSM 6.2.2 - 24922 (Backup DS)
    2x Western Digital Red WD100EFAX @ Basis, ext4
    Backup: 3x ext. HDDs USB 3.0 @ GPT / NTFS + ext4
    Backup: Dockingstation Inateck FD1003 USB 3.0 @ ext4
    USV: APC Back-Ups Pro 1500
    usbshare Nummern frei definieren: <Anleitung klick>

  9. #99
    Anwender
    Registriert seit
    29.03.2019
    Beiträge
    2

    Standard

    Hatte ein ähnliches Problem wie Kurt.nach einem Neustart war der Spuk vorbei und der Test lief sauber durch...

  10. #100
    Anwender
    Registriert seit
    31.03.2014
    Beiträge
    690

    Standard

    Diese Konstelation ist vorhanden, wo der Fehler auftritt.

    Synology DS 916+ | 8 GB RAM | @ DSM 6.2.2 - 24922
    4x WD Red 6TB - WD60EFRX-68L0BN1
    Gruss Neuwi
    __________________________________________________ ___________
    Hauptsystem DS916+ (8GB) DSM DSM 6.2.1-23824 Update 4 / 4x6TB WD60EFRX
    Backupstation DS214se DSM DSM 6.2.1-23824 Update 4 / 2x3TB WD30EFRX
    Sunrise Internet BOX 1Giga
    ASRock Beebox 128GB SSD / LibreELEC 8.95.2

Seite 10 von 12 ErsteErste ... 89101112 LetzteLetzte

Ähnliche Themen

  1. Virtual DSM Manager auf DSM 6.0: VM mit DSM 6.1 nicht unterstützt?!
    Von lea1999 im Forum Synology Beta Programm
    Antworten: 5
    Letzter Beitrag: 02.04.2017, 06:16
  2. Antworten: 7
    Letzter Beitrag: 01.04.2016, 10:41
  3. Antworten: 2
    Letzter Beitrag: 26.06.2015, 12:36
  4. DSM 2.1, DSM 2.2, DSM 2.3 0839-1141 läuft auf DS-106
    Von goetz im Forum Konfigurationsänderungen
    Antworten: 474
    Letzter Beitrag: 11.05.2015, 13:30
  5. Antworten: 7
    Letzter Beitrag: 14.11.2012, 22:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •