Ergebnis 1 bis 3 von 3
  1. #1
    Anwender
    Registriert seit
    03.03.2016
    Beiträge
    52

    Standard hyper backup auf entfernte DS bricht immer wieder ein

    moin, moin,

    ich sichere die DS 115 meiner Mutter über Internet mit meiner Backup DS (DS114) Die Verbindung über Port 6281 ist freigegeben und die DS-en verbinden sich auch. Wenn ich dann hyperbackup starte braucht es eine Weile (wahrscheinlich handeln die dann alles aus) und der Datentransfer beginnt. Mehr als 1 MB/s. geht selten. Damit könnte ich leben, aber wenn ich mich nach 1-2 Stunden wieder aufschalte dümpelt es bei 120 KB/s rum. Kurz nachdem ich mich aufgeschaltet habe steigt die Transferrate wieder auf ca. 1 MB/s. an. Wir haben beide ein stabiles DSL 50 mit 10 MBit upload. Da scheint mir das doch ein wenig langsam und warum bricht die Transferrate ein wenn ich nicht aufgeschaltet bin. Das ist doch seltsam oder?

  2. #2
    Anwender
    Registriert seit
    06.04.2013
    Beiträge
    8.473

    Standard

    1Mbyte/s ist nah am theoretischen maximum eurer Leitung (10 MBit/s aka 1.25Mbyte/s). Die Datenrate kann auch schwanken. Interessant ist nur die mittlere Bandbreite (gesamtdatenmenge und Zeit) Wenn du dich aufschaltest 'klaust' du dem Prozess ja Bandbreite, weil ein paar Mbyte an GUI an dich übertragen werden. Wenn die GUI dann wieder idle ist geht der Backup Prozess wieder an die Weiterarbeit.
    Synology Tech Support | Feature request
    Site 0: DS1812+ 3GB 6.2.1-U4 | 2*3/6*6TB WD Red (SHR-1 + Basic) | DS415+ 8GB 6.2.1-U4 | 4*10TB Ironwolf (Basic)
    Site 1/2/3: DS216+II 8/8/1GB 6.2.1-U4 | 2*3/4/3TB WD Red (SHR1)
    USV APC BK650EI | UPS Pro 900 | Net UMBW 400/40 | FB 6490 (IPv4/v6 Dual-Stack) | Unifi US-8/16 PoE
    Streaming NUC Plex (1.13.9 (hw)) | AFTV (Plex/Kodi 17.6) | Inverto Sat>IP IDL400s, TVMosaic tv server | Raumfeld (C2, M, One), CCA Multi-Room | KDL-55W905A

  3. #3
    Anwender
    Registriert seit
    03.03.2016
    Beiträge
    52

    Standard

    ok, das ist mir klar. Es ist nur so das ich nach Stunden die Quell-NAS "besuche" und da dümpelt der Upload bei 30 KB/s. Nach einer Weile, als ob sie aufwacht, geht es dann hoch. Selber Effekt auch bei der lolkalen DS (die über Heimnetz backup´t)….

Ähnliche Themen

  1. Hyper Backup auf entfernte Synology per SSL VPN oder das Backup verschlüsselt?
    Von Solear im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 2
    Letzter Beitrag: 24.01.2019, 19:59
  2. Hyper Backup bricht bei 61% immer ab, ohne FM
    Von osdgap im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 1
    Letzter Beitrag: 04.01.2019, 16:04
  3. Hyper backup bricht immer weider die verbindung zum Ziellaufwerk ab ( Remont Nas )
    Von Riddick852 im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 7
    Letzter Beitrag: 03.12.2017, 20:58
  4. Sabnzbd auf DS214+, Download bricht immer wieder ein....
    Von giveme5 im Forum Andere 3rd Party Anwendungen
    Antworten: 2
    Letzter Beitrag: 09.12.2013, 13:49
  5. Backup bricht immer mal wieder ab.
    Von kibi im Forum Backup / Restore / Data Replicator Allgemein
    Antworten: 2
    Letzter Beitrag: 26.02.2010, 07:30

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •