Ergebnis 1 bis 4 von 4
  1. #1
    Anwender
    Registriert seit
    13.02.2019
    Beiträge
    2

    Standard Webserver nicht erreichbar, Netzwerkumgebung wird geprüft, UPnP Router nicht gefunden

    Hallo

    Ich möchte gerne meine Disk Station gleichzeitig als Webserver nutzen.
    Eingerichtet ist die DiskStation und funktioniert so weit auch einwandfrei, eben aber nicht der Webserver.

    Was habe ich bis jetzt gemacht:
    Ich habe die WebStation so weit eingerichtet - siehe Bilder

    Bildschirmfoto 2019-02-13 um 15.20.28.jpg
    Bildschirmfoto 2019-02-13 um 15.20.35.jpg
    Bildschirmfoto 2019-02-13 um 15.20.42.jpg

    Dann habe ich versucht per EZ-Internet Assistent aufzurufen und alles einzurichten.
    Leider bin ich nur bis "Routerinformationen werden abgefragt" gekommen.
    Hier ist ein Punkt den ich einfach nicht auf Grün bekommen.
    Netzwerkumgebung wird geprüft
    UPnP Router wurde nicht gefunden wurde als Anmerkung ergänzt.

    Bildschirmfoto 2019-02-13 um 15.15.45.jpg

    Was kann ich machen das auch der letzte Punkt mit einem grünen Haken versehen wird?

    In meinem Router habe ich folgende Ports frei gegeben: 80, 5000 und 5001

    Bildschirmfoto 2019-02-13 um 12.50.01.jpg



    Ich besitze einen DS218Play mit DSM 6.2.1-23824 Update 4

    Mein Router ist ein Speedport Smart 3 von der Telekom.

    Wer kann mir helfen?

  2. #2
    Anwender
    Registriert seit
    09.11.2016
    Beiträge
    1.384

    Standard

    Schalte upnp AUS, ist ein Sicherheitsrisiko.
    Deseiteren entferne alle Ports die unverschlüsselt sind, also 5000 und auch 80, stattdessen nur https verwenden!
    • Synology: RS815RP+ (DSM 6.2) * DS916+ (DSM 6.2) * DS418play (DSM 6.2) *
    • Router/Modem: Draytek Vigor130 * Draytek Vigor2960 * Bintec 3002 * Fritzbox 6490C / 7490 / 7590 / TC4400 *
    • LAN/WLAN: Netgear 24+2 Port * Ubiquiti UniFi US-8-60W * Ubiquiti Cloud Key + Unifi AC PROs * Draytek Vigor 1280G * Draytek Vigor AP910C *
    • USV: CyberPower Rackmount Serie 1000VA * BlueWalker VI 3000 * BlueWalker FI 3000 * Eaton Ellipse ECO800 *

  3. #3
    Anwender
    Registriert seit
    13.02.2019
    Beiträge
    2

    Standard

    Hat leider auch nichts gebracht, Problem besteht weiterhin.
    Geändert von goetz (13.02.2019 um 22:17 Uhr) Grund: Vollzitat entfernt.

  4. #4
    Moderator
    Registriert seit
    18.03.2009
    Beiträge
    13.199

    Standard

    Hallo,
    hast DDNS eingerichtet und von wo testest Du, intern oder extern? Wie rufst Du die Webseite auf und welchen Fehler gibt es? Funktioniert der Aufruf von intern mit der IP der DS? Fragen über Fragen.

    Gruß Götz
    DS1513+ / DSM 6.2 / 3x 2TB Samsung HD204UI
    DS916+ / DSM 6.1.7 / 3x 4TB HGST MegaScale DC 4000.B
    DS213+ / DSM 6.2 / 2x 2TB Seagate Constellation ES
    eTrayZ / Samsung HD103SI
    APC SMT750I+AP9631

Ähnliche Themen

  1. FritzBox wird nicht als UPnP Router erkannt?
    Von thorolf2015 im Forum Disk Station Manager
    Antworten: 3
    Letzter Beitrag: 22.05.2018, 07:21
  2. Antworten: 8
    Letzter Beitrag: 08.12.2015, 16:10
  3. Antworten: 3
    Letzter Beitrag: 17.08.2014, 15:17
  4. UPnP Support nicht gefunden
    Von fragnet im Forum Disk Station Manager
    Antworten: 6
    Letzter Beitrag: 06.05.2014, 16:41
  5. DS212j wird bei LAN verbindung zum router nicht gefunden
    Von Alex1977 im Forum Netzwerkkonfiguration
    Antworten: 0
    Letzter Beitrag: 15.11.2012, 22:55

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •