Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Anwender
    Registriert seit
    24.09.2012
    Beiträge
    329

    Standard

    Zitat Zitat von dil88 Beitrag anzeigen
    @Theslowman: ID 187 sieht nicht gut in Beitrag 3.
    Bingo ! Damit geht der Pokal an dich. Genau das ist der einzigste Wert der Platte 1. von allen anderen unterscheidet, daher wird wohl die I/O Fehlermeldung herrühren!

    Danke nochmals.

    Gruß Christian
    Wavefrontier T90, 13/19/23/28 mit Kreiling 5/16 Multischalter, VU+ Solo 4K, HP Pro Curve V1810-8G Switch FW 2.2, Synology DS414 mit 4x 4TB Seagate HDD.Gesichelt wird auf exxteeerne Pflatten : - )

  2. #12
    Anwender
    Registriert seit
    26.06.2014
    Beiträge
    6

    Standard

    Zitat Zitat von Kurt-oe1kyw Beitrag anzeigen
    Die Werte sind in allen Belangen absolut Top und fehlerfrei.
    Kannst du mal die DS herunterfahren und die HDD im Schacht 3 mehrmals herausziehen und wieder einsetzen, möglicherweise ist es ein Kontaktproblem.

    Hi, also ich hab das probiert, leider kam Heute wieder die Fehlermeldung. Vermutlich hat die FP doch einen Knacks weg?!?

  3. #13
    Anwender
    Registriert seit
    24.09.2012
    Beiträge
    329

    Standard

    Da im ersten Post beide Platten mit ERROR markiert sind, würde ich vielleicht den Fehler bei der NAS suchen....Backplane ?
    Wavefrontier T90, 13/19/23/28 mit Kreiling 5/16 Multischalter, VU+ Solo 4K, HP Pro Curve V1810-8G Switch FW 2.2, Synology DS414 mit 4x 4TB Seagate HDD.Gesichelt wird auf exxteeerne Pflatten : - )

  4. #14
    Anwender
    Registriert seit
    26.06.2014
    Beiträge
    6

    Standard

    Ne, alle anderen Platten sind i.o., die beiden Errors stammen von Platte 3.. �� ich initialisiere gerade eine neue Platte, mal schauen ob das Problem dann weiter besteht. Ich hoffe nicht, dass es an der synology liegt..
    Geändert von goetz (15.02.2019 um 15:44 Uhr) Grund: Vollzitat entfernt.

  5. #15
    Anwender
    Registriert seit
    24.09.2012
    Beiträge
    329

    Standard

    Zitat Zitat von Muee Beitrag anzeigen
    Ne, alle anderen Platten sind i.o., die beiden Errors stammen von Platte 3.. ..
    Aaah, jetzt mit Brille ist es klar^^ Viel Glück mit der neuen Platte.
    Wavefrontier T90, 13/19/23/28 mit Kreiling 5/16 Multischalter, VU+ Solo 4K, HP Pro Curve V1810-8G Switch FW 2.2, Synology DS414 mit 4x 4TB Seagate HDD.Gesichelt wird auf exxteeerne Pflatten : - )

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Synology - Bad sector was found on disk
    Von joker115599 im Forum Consumer Geräte
    Antworten: 17
    Letzter Beitrag: 26.01.2019, 17:12
  2. DS214+ Bad sector was found on disk[2]
    Von Sno Dog im Forum Geräte der +-Serie
    Antworten: 14
    Letzter Beitrag: 06.01.2019, 10:31
  3. DS216j Bad sector was found on disk[1]
    Von Ghanja im Forum Geräte der j-Serie
    Antworten: 7
    Letzter Beitrag: 13.12.2017, 18:59
  4. 1815+ Bad Sector was found in Disk
    Von PeterPanther im Forum Geräte der +-Serie
    Antworten: 26
    Letzter Beitrag: 04.12.2017, 22:20
  5. Bad sector was found on disk[2].
    Von free2k im Forum Geräte der +-Serie
    Antworten: 3
    Letzter Beitrag: 28.09.2017, 08:56

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •