Suchergebnisse

  1. H

    MailPlus MailPlus-Client und OpenPGP - keine automatische Entschlüsselung

    Guten Morgen! Auf meiner DS 920+ mit DSM 6.2.4 läuft der MailPlus-Server mit dem MailPlus-Client in der aktuellsten Version. Für die Benutzer habe ich OpenPGP aktiviert. Der Versand verschlüsselter EMails mit dem MailPlus-Client funktioniert einwandfrei. Getestet mit meinem GMX-Konto und...
  2. H

    PrestaShop - kein Mailversand an Kunden möglich

    Hallo, ich habe auf meiner Synology Diskstation DS 416 (DSM 6.0.2-8451) den PrestaShop in der Version 1.6.1.6 installiert und habe ein Problem mit dem Versand von E-Mails an Kunden. Im PrestaShop unter "Erweiterte Einstellungen" - "E-Mail" habe ich eigene SMTP-Einstellungen vorgenommen und...
  3. H

    Synology DS212 - Status-LED grün, LAN-LED grün, beide Disk-LED aus - Platine defekt?

    Das piepsen deutet wohl auf einen Platten- oder Hardwaredefekt hin. Ich prüfe das. Danke für die Unterstützung.
  4. H

    Synology DS212 - Status-LED grün, LAN-LED grün, beide Disk-LED aus - Platine defekt?

    Nach Wiedereinbau der Platten meldet der Assistent nun als Status "Fertig". Die Disk-LED's leuchten grün. Zugriff ist wieder vorhanden. DS piepst nun aber im Sekundentakt. Was heisst das piepsen?
  5. H

    Synology DS212 - Status-LED grün, LAN-LED grün, beide Disk-LED aus - Platine defekt?

    Doppelter Reset bedeutet dann Neuinstallation von DSM aber keine Löschung von Daten? Soll ich die Platten vorher lieber mit Hilfe von Ubuntu versuchen auszulesen?
  6. H

    Synology DS212 - Status-LED grün, LAN-LED grün, beide Disk-LED aus - Platine defekt?

    Die blaue LED leuchtet nun nach Start der DS ohne Platten konstant. Status wechselt von grün auf orange. Muss ich nun davon ausgehen, dass beide Platten gleichzeitig ausgefallen sind? Danke
  7. H

    Synology DS212 - Status-LED grün, LAN-LED grün, beide Disk-LED aus - Platine defekt?

    Hallo, seit heute morgen leuchten an meiner DS212 die Disk-LED's nicht mehr- Status und LAN sind jeweils grün. Dazu hatte sie gepiepst. Nach Neustart piepst sie nun nicht mehr. Die Disk-LED's sind aber immer noch aus. Gestern war noch alles einwandfrei. Per DSM-Manager ist sie erreichbar...
Hosted by netcup