Suchergebnisse

  1. S

    Hyper Backup Anmeldung bei 2. NAS in HyperBackup über VPN nicht möglich

    Meine beiden NAS-Geräte sind im gleichen Netzwerk. Ich habe exakt das gleiche Problem bei der Anmeldung auf der Empfänger-NAS, bei der Erstellung einer neuen Sicherungsaufgabe. Wenn ich bei dem Bild 1 (s.A.) auf "Ja" klicke, dann öffnet sich ein komplett neues Browserfenster in dem ich Benutzer...
  2. S

    Docker - openHAB - UUID und SECRET

    Hallo Jo, leider geht auch das nicht. Ich habe cd /userdata eingegeben --> No such file or directory Es muß noch einen anderen Trick geben. Ciao, Bernd
  3. S

    Docker - openHAB - UUID und SECRET

    Hi Jo, ich habe , wie oben beschrieben, die Installation und Konfiguration vom openHAB im Container vorgenommen. Auch die Einrichtung meiner Komponenten (Homematic) funktionierte einwandfrei. Um die Verbindung der lokalen Installation mit der WEB-OpenHAB abzuschließen benötige ich die UUID und...
  4. S

    Docker - openHAB - UUID und SECRET

    Hi Jo, guter Tipp, leider ohne Erfolg. Das Ergebnis ist: openhab> cat /var/lib/openhab2/uuid cat: java.io.FileNotFoundException: /var/lib/openhab2/uuid (No such file or directory) Hast Du noch eine Idee? Man muss doch irgendwie an diese Infos kommen. Ciao, Bernd
  5. S

    Docker - openHAB - UUID und SECRET

    Hi Jo, wenn das man so einfach wäre. Wenn ich im Container "openhab" das Terminalfenster öffne und cd /weapps eingebe, erhalte ich als Antwort "no such file or directory" Ich bin leider kein Linux-Experte, daher komme ich so nicht weiter. Was meinst Du mit "Anmeldeseite"? Wenn ich die REST...
  6. S

    Docker - openHAB - UUID und SECRET

    Hallo, ich habe auf meiner Diskstation den Docker-Container "openhab" gestartet und konfiguriert (http://"IP-Adresse":8080). Soweit ist alles in Ordnung. Auch den Cloud-Connector habe ich als Add-in installiert. Was ich bisher nicht gefunden habe sind die Informationen zur UUID und SECRET...
  7. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    !!!! Das Problem ist gelöst !!!! Tatsächlich ist eine defekte Firmware das Problem gewesen. Lösungsweg: 1. DS ausschalten 2. Alle Platten ein Stück herausziehen 3. DS einschalten und Warten bis die Status-LED orange blinkt 4. Resetschalter mit einer Büroklammer 4 Sekunden drücken bis ein Ton...
  8. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    OK, ich lasse das jetzt einfach mal lauf. Wie kann ich sehen ob die DS noch etwas macht? Wenn ich alle habe Stunde cat /var/log/Messages eingebe, endet die Anzeige immer mit: Apr 15 15:47:51 DS1812 kernel: [ 725.499915] [<ffffffff810f36d0>] ? invalidate_bdev+0x40/0x40 Apr 15 15:47:51 DS1812...
  9. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    OK einen Schritt nach dem anderen. Kannst Du mir die Frage beantworten warum die Festplatten nicht online gehen (grüne LED an jeder Festplatte)? Dafür muss es ja einen Grund geben. Kann ich das "Quote wird geprüft" nicht abbrechen um zu sehen ob und wie es weiter geht? Ciao, Bernd
  10. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    Gibt es eine SATA-Karte für 8 Festplatten? bei ebay finde ich nur RAID-Controller. Was kann ich da nehmen?
  11. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    top ergibt: Mem 4045404 total 10884 anon 10816 map 3707244 free 25036 slab 119636 buf 122524 cache 0 dirty 448 write Swap 4523956 total 4523956 free PID VSZ VSZRW RSS (SHR)*DIRTY (SHR) STACK COMMAND 8487 1940 296 456 360 72 0 132 /usr/syno/sbin/minissdpd -i eth0 -i eth1...
  12. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    Danke für den Hinweis. Leider hilft mir das jetzt nicht weiter. Warum sind alle Festplatten LEDs aus? Was kann ich tun? Kann ich mit "Putty" feststellen ob die DS überhaupt noch etwas macht? Ich danke für die Unterstützung. LG, Bernd
  13. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    Ein Backup habe ich leider nicht, habe mich auf das RAID6 verlassen. Noch eine Info: ALLE Festplatten LEDs sind aus! Was hat das zu bedeuten?
  14. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    Der Synology Assistent findet die DS1812+. Hier steht im Status: Quote wird geprüft. Sorry ich hatte mich falsch ausgedrückt. Per Ping und Telnet komme ich auf die DS1812+. Aber auf die WEB-GUI und an die Freigeben komme ich nicht. In Telnet (WinSCP) werden unter volume1 keine Unterordner...
  15. S

    DS1812+ bootet nach Volumenerweiterung nicht mehr, blaue LED blinkt dauerhaft

    Hallo, ich habe eine DS1812+ (max. 8 Festplatten) mit 7x 4TB Festplatten die im RAID 6 Verbund. Vor einer Woche habe ich eine weitere 4 TB Festplatte dem RAID hinzugefügt und gewartet bis die Volumenerweiterung durch ist. Das hat ganze 6 Tage gedauert, doch statt einer Erfolgsmeldung ist die...
  16. S

    Admin Tool "Blocked"

    Ein Dank an Puppetmaster. Hier die Lösung in Textform: Deaktivieren von: "Schutz gegen Cross-Site-Request-Forgery-Attacken verbessern" (Systemsteuerung > DSM-Einstellungen > Sicherheit). Nach dem Deaktivieren muss zwingend "abgemeldet" und anschließend wieder "angemeldet" werden, damit die...
  17. S

    Admin Tool "Blocked"

    Wo finde ich ein Thread zur DSM 4.3 ???
  18. S

    Admin Tool "Blocked"

    Hallo, ich habe meine Diskstation mit der DSM 4.3 betankt. Seit dem kann ich das Admin Tool nicht mehr starten. Egal was ich mache (IE oder Firefox), ich bekomme lediglich die Meldung "Blocked". Ich habe hier schon das Forum durchsucht und auch etwas gefunden, das hat mir aber nicht geholfen...
  19. S

    ESXi 5.1 kann nach Neustart von DS1812 das NFS nicht mehr mounten

    Mist, ein Bild hochladen geht nicht. Ich habe das Ergebnis hier abgelegt ftp://ftp.closed.com/DS1812.JPG (Benutzer: gast, Kennwort: gast). Nach dem Befehl "/usr/syno/etc/rc.d/S83nfsd.sh restart" kann der ESXi-Server noch immer nicht auf das nfs zugreifen.
  20. S

    ESXi 5.1 kann nach Neustart von DS1812 das NFS nicht mehr mounten

    Sorry, auf dem Gebiet bin ich jetzt nicht so bewandert. Ich habe mich mit WinSCP verbunden und auf der Console "ps | grep nfs" eingegeben. Ist das richtig so ? /var/packages/adm/target$ ps | grep nfs 393 root 0 SW< [nfsiod] 8033 root 2544 S grep nfs 9381 root 0 SW<...