Suchergebnisse

  1. T

    LAN im Ressourcenmonitor im kb/s Bereich

    erstmal danke für die Hilfe!!! Vielleicht hilft ja alles neu zu starten ... aber ...jetzt wird es Zeit für Schlaf ;-) liebe grüsse, thomas
  2. T

    LAN im Ressourcenmonitor im kb/s Bereich

    sieht eigentlich nicht schlimm aus, kommt mir vor
  3. T

    LAN im Ressourcenmonitor im kb/s Bereich

    Es ist ca. 1TB an Backups, Fotos, etc. darauf. Backups gibts auch auf externen Datenträgern, allerdings nicht über Time Machine... Denkst du denn, eine Neuinstallation würde etwas ändern? Vielleicht ist die DS ja auch defekt?
  4. T

    LAN im Ressourcenmonitor im kb/s Bereich

    sooo lahm triffts gut ... ich lade gerade das Protokoll Center herunter ... sonst läuft nichts
  5. T

    LAN im Ressourcenmonitor im kb/s Bereich

    einen anderen Lan Kanal hab ich probiert ....
  6. T

    LAN im Ressourcenmonitor im kb/s Bereich

    zwischen Router und Nas ist nur das Kabel ;-) und der LAN Kanal auf 1 Gbit
  7. T

    LAN im Ressourcenmonitor im kb/s Bereich

    zwischen Router und Nas ist nichts mehr und der Lan Kanal ist auf 1Gbit/s
  8. T

    LAN im Ressourcenmonitor im kb/s Bereich

    ein anderes Kabel probier ich gerade ... mit dem selben Ergebnis. Keine Eco oder Spar Modi in der Fritz Box ...
  9. T

    LAN im Ressourcenmonitor im kb/s Bereich

    ok ... was kann da falsch sein?
  10. T

    LAN im Ressourcenmonitor im kb/s Bereich

    hab beides probiert, mit den selben schlechten raten.
  11. T

    LAN im Ressourcenmonitor im kb/s Bereich

    Danke für die Antwort! Wenn keine Daten fließen ja, allerdings ist das höchste der Gefühle 70kb/s ... von wegen mb/s :-)
  12. T

    LAN im Ressourcenmonitor im kb/s Bereich

    Nachdem ich im Forum nach Einträgen zu diesem Thema gesucht habe, und es dort an Raten um die mb/s geht, dürfte ich wohl ein gröberes Problem haben ;-) Meine DS216se ist über LAN an einer Fritzbox 7490 angeschlossen und über den Mac (WLAN) aufrufbar. Alles dauert sehr lange, auch das Anmelden...