Suchen:

Art: Beiträge; Benutzer: veipaaa

Seite 1 von 4 1 2 3 4

Suchen: Die Suche dauerte 0,14 Sekunden.

  1. Antworten
    50
    Hits
    13.299

    Das Hibernation nicht geht bei Downloadstation...

    Das Hibernation nicht geht bei Downloadstation ein steht in irgendeinen Thread.
    Siehst Du eigentlich irgendwo nen Eintrag das die Platte schlafen geht? Der LOG-Eintrag besagt ja das sie aufwacht....
  2. Antworten
    50
    Hits
    13.299

    So, das teste ich dann auch mal.

    So, das teste ich dann auch mal.
  3. Antworten
    80
    Hits
    35.292

    Hallo Peter, noe, klappt bei mir nicht. Ganze...

    Hallo Peter,

    noe, klappt bei mir nicht. Ganze N8 ohne Netzwerk-Kabel. Debug eingeschaltet.
    Keine Hibernation-Meldung. Wie auch bei anderen hier im Forum.
  4. Antworten
    80
    Hits
    35.292

    Hallo Sascha, ich habe genau die selbe Platte...

    Hallo Sascha,

    ich habe genau die selbe Platte und dasselbe Problem. Keine Eintragungen des Hibernation_Modus.
    Ich denke das Problem ist bei Synology schon bekannt.
  5. Antworten
    4
    Hits
    1.603

    Ich habs grade nochmal probiert. In 90% der Fälle...

    Ich habs grade nochmal probiert. In 90% der Fälle gehts.
  6. Antworten
    4
    Hits
    1.603

    Hei, der Redirector funktioniert bei mir unter...

    Hei,

    der Redirector funktioniert bei mir unter Win Vista.

    Aber leider nicht bei allen Links.

    Z.B. geht SaveTv im Moment nicht. Es ging aber schonmal. Ich nehme an das SaveTv da was geändert...
  7. Antworten
    23
    Hits
    4.918

    Aber ich hoffe der ist dunkelgrün und gefiltert....

    Aber ich hoffe der ist dunkelgrün und gefiltert.

    Ich leite übrgens nicht den 5001 auf den 5001, sondern den 443 auf 5001.
  8. Antworten
    7
    Hits
    2.391

    Hat ja eigentlich nix mit dem Betriebssystem auf...

    Hat ja eigentlich nix mit dem Betriebssystem auf Deinen Rechner zu tun. Wenn Du einen Telnet Client für OSX findest, wird es schon gehen.

    Ich würde wertvolle Daten nicht unbedingt einer Beta...
  9. Antworten
    7
    Hits
    2.391

    Oben habe ich einen Link angegeben, wo der...

    Oben habe ich einen Link angegeben, wo der Downgrade beschrieben wird.

    Wo hast Du denn bei der BETA Probleme. Vielleicht kann Dir ja jemand helfen. Die Beta ist so schlecht nicht. Einige Sachen...
  10. Antworten
    4
    Hits
    2.862

    Kommt er auf dein Ordner wohin die...

    Kommt er auf dein Ordner wohin die Downloadstation speichert,oder kommt er auf die Downloadstation über den Synology Manager.
    Ich gebe niemanden den Manager frei.

    Sollte es um den Speicherordner...
  11. Antworten
    21
    Hits
    10.792

    Echt? MP3 Musik klappt. Nur mit dem Radio habe...

    Echt?

    MP3 Musik klappt. Nur mit dem Radio habe ich Schwierigkeiten.
  12. Antworten
    7
    Hits
    2.391

    Du meinst ein Firmware Downgrade? Im folgenden...

    Du meinst ein Firmware Downgrade?

    Im folgenden Link steht wie es geht:

    http://www.synology.com/enu/forum/viewtopic.php?f=39&t=1478

    Bei mir hat es wunderbar funktioniert.

    Meine Daten...
  13. Antworten
    21
    Hits
    10.792

    Nur mal sonne Frage, habt Ihr auch Probleme die...

    Nur mal sonne Frage, habt Ihr auch Probleme die Audiostation zu bedienen(über den Manager)?

    Irgendwie ist das alles so furchtbar lahm. Und Umschalten zwischen 2 Radiostationen ist auch Glückssache.
  14. Antworten
    50
    Hits
    13.299

    Oder einfach cat /var/log/messages >...

    Oder einfach cat /var/log/messages > volume1/public/280109

    Legt dann auf der Platte im Verzeichnis public die Datei 280109 an mit den Inhalt aus der Messages Datei.

    Dann musst Du auch nicht die...
  15. Antworten
    50
    Hits
    13.299

    So, habe jetzt alle Dienste bis auf Telnet...

    So,

    habe jetzt alle Dienste bis auf Telnet abgeschaltet, das Debug_Tool eingeschaltet. Hibernation Time steht auf 10 Minuten.
    Hier das Logteil:


    Jan 24 19:57:49 s30_synocheckuser:...
  16. Antworten
    15
    Hits
    4.142

    Ich schalte Sie im Hauptmenü ab.

    Ich schalte Sie im Hauptmenü ab.
  17. Antworten
    15
    Hits
    4.142

    Ja aber nur zeitweise. Aber auch in der Zeit wo...

    Ja aber nur zeitweise. Aber auch in der Zeit wo sie aus ist keine Hibernation.
  18. Antworten
    15
    Hits
    4.142

    Kein Slimserver, keine Mailstation. Habe sogar...

    Kein Slimserver, keine Mailstation. Habe sogar auf die 0731 downgegraded. Hibernation geht nicht.

    Versuche es heute nacht nochmal wie im anderen Thread geschrieben.
  19. Antworten
    50
    Hits
    13.299

    Und genau so eine Zeile gibt es bei mir nicht. ...

    Und genau so eine Zeile gibt es bei mir nicht.

    Werde heue abend noch mal alle Dienste ausschalten, das Debug Tool anwerfen, das LAN Kabel abziehen und bis morgen früh durchlaufen lassen.
    Mal...
  20. Antworten
    15
    Hits
    4.142

    Die gleiche FW wie ich. Bei Dir gehts bei mir...

    Die gleiche FW wie ich. Bei Dir gehts bei mir nicht.:confused:
  21. Antworten
    30
    Hits
    7.183

    Hallo steffi, ich habe es bei mir mal versucht...

    Hallo steffi,

    ich habe es bei mir mal versucht und den Port 80 abgeschaltet.

    Im internen Netz komm ich weiter auf die PhotoStation, von extern natürlich nicht mehr.
  22. Antworten
    30
    Hits
    7.183

    Kann an der 731 nicht liegen. Läuft zur Zeit hier...

    Kann an der 731 nicht liegen. Läuft zur Zeit hier auch. Klappt wunderbar.

    Bist Du Dir sicher das Du die richtige IP eingibst?
  23. Antworten
    12
    Hits
    7.708

    Das freut mich, das ich auch mal jemanden...

    Das freut mich, das ich auch mal jemanden weiterhelfen kann. Bis jetzt habe ich immer Hilfe gebraucht.
  24. Antworten
    15
    Hits
    4.142

    Hallo steffi, das müsste ich doch aber auch im...

    Hallo steffi,

    das müsste ich doch aber auch im LOG finden. Selbst beim Einschalten des Debug_Hibernation Modus, sehe ich nur das ich ihn einschalte.

    Was für eine FW hat Deine Platte?
  25. Antworten
    15
    Hits
    4.142

    Auch mit der Beta Firmware sehe ich meinen Log...

    Auch mit der Beta Firmware sehe ich meinen Log auch nicht das die Platte in Hibernationsmodus geht.
Ergebnis 1 bis 25 von 96
Seite 1 von 4 1 2 3 4