Suchen:

Art: Beiträge; Benutzer: sven-p

Suchen: Die Suche dauerte 0,26 Sekunden.

  1. Gleiches Problem, 4 Jahre später.. Leider ist...

    Gleiches Problem, 4 Jahre später..
    Leider ist das PDF nicht mehr verfügbar. Ich bekomme das einfach nicht hin. Hast du vielleicht noch eine Anleitung zu diesem Problem?
  2. Antworten
    12
    Hits
    4.058

    Harry, die Datei musst du im...

    Harry, die Datei musst du im Installationsverzeichnis erstellen. Damit authentifizierst du dich.
    Ich habe das so gemacht und die eine von zwei Fehlermeldungen war damit weg. Die Verbindung zu Maria...
  3. Ich habe eine 213j, aber noch miserablere...

    Ich habe eine 213j, aber noch miserablere Übertragungsraten. NAS und PC sind über Powerline verbunden, die Übertragungsrate wird hier mit 198 Mbit/s angezeigt.
    Mit einen File >1GB habe i ch nicht...
  4. Die IP´s spielen doch keine Rolle, da kommt jeder...

    Die IP´s spielen doch keine Rolle, da kommt jeder mit nem Ping ran. Den Ordner habe ich bereits gelöscht.
  5. Hmm, deine erste Frage ist ganz schön hart. Ich...

    Hmm, deine erste Frage ist ganz schön hart. Ich habe alles ausprobiert und jede mögliche Kombination ausprobiert.
    Funktioniert hat es bis zum Abschluss des Joomla-Setup, hier funktionierte das...
  6. Zu früh gefreut. Eine html_Datei wird angezeigt,...

    Zu früh gefreut. Eine html_Datei wird angezeigt, php nicht..
    38594
  7. WOW, das funktioniert! Zeit, mich zu verneigen...

    WOW, das funktioniert! Zeit, mich zu verneigen @mrsandman, vielen, vielen Dank!
  8. Prima, vielen Dank für deine Antwort! Ich habe...

    Prima, vielen Dank für deine Antwort! Ich habe nun wieder PHP 5.6 eingestellt und den Eintrag in open_basedir vorgenommen, MySQL und MySQLi Module habe ich auch aktiviert. Das funktioniert nun so,...
  9. Nein. ich habe mal was im basedir eingetragen,...

    Nein. ich habe mal was im basedir eingetragen, aber weiß auch nicht, ob das richtig ist. Ich habe dann in den Einstellungen auf PHP7 umgestellt, dann funktierte zwar die Oberfläche wieder, leider war...
  10. Kann denn wirklich niemand helfen? Ich habe den...

    Kann denn wirklich niemand helfen? Ich habe den Webserver deinstalliert und wieder neu installiert, leider bleibt der Fehler.
    Hier mal die Ansicht meiner Joomla-Installation:
    38579
  11. There is no suitable CSPRNG installed on your system

    Hallo,
    ich habe vor einigen Tagen meine Synobox neu installiert, nachdem ich größere Festplatten installiert habe.
    Nun wollte ich den Webserver in Betrieb nehmen, jedoch erscheint beim Jooma Setup...
  12. Super! Vielen Dank makero, das hilft mir echt...

    Super! Vielen Dank makero, das hilft mir echt weiter!!! :)
    Und vielen Dank auch an deine Mentoren jahlives, itari und all die Anderen die hier so kompetent helfen!


    Nun bin ich gerade dabei,...
  13. Ich werde daraus einfach nicht schlau. Ich habe...

    Ich werde daraus einfach nicht schlau. Ich habe nun wohl jeden Beitrag dazu gelesen und versucht, da irgendwie dahinter zu kommen. Mein größtes Problem ist wohl, dass ich nicht wirklich mit Linux,...
  14. Hallo Roland, die Domain habe ich bei einem...

    Hallo Roland,
    die Domain habe ich bei einem Registrar selbst registriert. Einige Zeit und viele Versuche später funktioniert es jetzt, so wie ich es von Beginn an erwartet hätte :-/
    Das Feld Email...
  15. Mail Server mit fester IP: User unknown in virtual mailbox

    Guten Morgen liebe Freunde der Synology-Box,

    ich habe das Forum lange durchsucht und leider immer nur Beiträge mit DynDNS-konf gefunden :(
    Ich habe seit einigen Tagen eine feste IP-Adresse und...
Ergebnis 1 bis 15 von 15