PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : NAS geht seit Update nicht mehr in Standby



Tueftler
08.10.2013, 18:49
Hi!

Ist das bei Euch auch so, dass seit dem Update auf die DSM 4.3-3776 das NAS gar nicht mehr aus schaltet?
Ich habe nichts geändert und auch nochmal nachgeschaut ob die Häkchen richtig gesetzt sind.
Rechner waren seit Donnerstag letzte Woche nicht an, DS413 läuft trotzdem einfach durch.
Was soll das denn?

Björn

Frogman
08.10.2013, 18:54
Bei einer kurzen Daumenkino-Suche nach Stichworten wie "DS413 Ruhezustand" wirst Du eine Menge Mitleidende finden (ebenso auch die Nutzer der DS213+, die ebenfalls betroffen sind, wie Du zB. hier (http://www.synology-forum.de/showthread.html?43006-Hibernation-Ruhezustand-DS213-DS413) sehen kannst). Dazu aber noch die Frage: auf die 3776-2 hast Du schon aktualisiert?

Tueftler
08.10.2013, 19:12
Hi!

Ja, die Einträge gibt es ja im Forum schon länger - die kannte ich.
Was mir nun aber aufgefallen ist, dass es erst ab diesem Update bei mir so ist.
Laut Update-Tool im Webfrontend fahr ich die aktuellste Version.
Wo bekomme ich die -2 denn her?

Frogman
08.10.2013, 19:16
Na, wenn Du die DSM-Aktualisierung aufrufst, müsste dann dort entweder schon DSM-4.3-3776-2 stehen ("Sie haben die aktuellste Version") oder es müsste Dir angeboten werden.

Tueftler
08.10.2013, 19:19
Habe vorhin nachgeschaut, dann sagte er es wäre die aktuellste.
Jetzt habe ich nochmals kontrolliert und es gibt eine -2.
Schliesse aber nicht aus, dass ich mich verlesen hatte.
Habe auch gar keine Email über eine neue FW von dem NAS bekommen.
Das ging bisher auch immer.
VideoStation war auch nicht aktuell.

Was haben die denn in dieser FW verbrochen :)

Tueftler
08.10.2013, 19:34
Update ist installiert.
Falls es sich damit nicht ändert sage ich bescheid.

Tueftler
22.10.2013, 19:19
Hi!

Sage hiermit bescheid, dass keine Änderung eingetreten ist :(
Mist, nun bin ich auch davon betroffen - das ging die ganze Zeit...

Grüße!

amarthius
22.10.2013, 19:23
Mal den Wert auf einen anderen gesetzt, gespeichert und wieder auf den alten Wert zurück? Das hat bei mir immer geholfen, wenn es nach einem Update nicht mehr funktioniert hat.

Tueftler
22.10.2013, 19:25
Werde ich versuchen.
Irgendwie funktioniert die automatische Update-Benachrichtigung auch nicht mehr.
Grade mal auf den Update-Check gedrückt und plötzlich gibt es eines.

Ich versuche mal beides und schaue mal was wird.

nachon
22.10.2013, 20:00
Hast Du etwas über USB angeschlossen?

Tueftler
22.10.2013, 22:15
Hi.


Hast Du etwas über USB angeschlossen?
Ja, es ist eine Festplatte angeschlossen, jedoch per Schalter aus geschaltet.
Diese war aber auch vorher schon dran als das NAS noch selber aus schaltete.

Evtl. funktioniert es ja mit dem aktuellen Update ja.
Gleich mal lesen, was sich dabei eigentlich geändert hat...

nachon
22.10.2013, 22:37
Dann berichte bitte mal ob es mit dem Update funktioniert.

Danke.

Tueftler
30.10.2013, 23:37
Mit dem Update gab es leider keine Änderung :(

Tueftler
12.11.2013, 00:13
NEWS!

Es funktioniert wieder :)
Seit "DSM 4.3-3810".

Endlich, freu