PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Plattenerkennung



Tanja1
29.04.2010, 14:43
Habe heute meine Cube Station CS 407 erhalten, zusammengebaut und installiert.
Als ich die ersten Daten dorthin verschoben hatte stellte ich fest. das das eine Album auf allen vier Festplatten erschien.

Die Platten sind als "Basis" installiert.
Raid 0-6 kann NICHT ausgewählt werden:

Es macht aber keinen Sinn, alle Daten vier Mal zu haben

Wie kann ich die Platten so zusammenschließen, dass sie als ein Volumen erscheinen, oder aber sie so trennen, dass ich vier Volumen habe????

Danke für Eure Hilfe

Tanja

itari
29.04.2010, 14:49
stellte ich fest. das das eine Album auf allen vier Festplatten erschien.

Kannst du dazu mal einen Screenshot machen?

Itari

Tanja1
29.04.2010, 15:05
3008

Ich sehe anhand de Größe, dass es auf allen Platten gleich ist

itari
29.04.2010, 15:12
Kannst du es mal mit der File-Station anschauen und posten, bitte? Oder mit dem Windows-Explorer bzw. wenn Mac dann mit dem Finder? So dass man sehen kann, wieviel Platz dein Album belegt und ob es überhaupt kopiert wurde ...

Itari

denon2002
29.04.2010, 21:11
Hallo,

weiß zwar nicht ob es dir hilft, aber anscheinend verwendest du auch noch eine ziemlich alte Firmware.
Wenn du sie sowie so gerade neu installiert hast kannst du doch gleich mal die neuste Version installieren.

Gruß
denon

-=DatHirschi=-
29.04.2010, 22:11
Also normalerweise müsstest du beim Erstellen des Volumes alle 4 Platten markieren und kannst dann auswählen was es für ein RAID werden soll. Ansonsten machst du eben 1 Volume pro Platte. Also ich habe meine Daten gerne mehrfach falls mal eine Platte ausfällt. Ansonsten kann man sich genauso gut ne 107 oder sowas anschaffen.

Tanja1
01.05.2010, 11:05
Hallo,

weiß zwar nicht ob es dir hilft, aber anscheinend verwendest du auch noch eine ziemlich alte Firmware.
Wenn du sie sowie so gerade neu installiert hast kannst du doch gleich mal die neuste Version installieren.

Gruß
denon

Danke für den Hinweis.
ich wollte gerne auf 2.3 updaten, leider wurde mit mitgeteilt, dasss ich zuest auf 2.2 updaten muss.
Aber ein DMS 2.2 habe ich bisher nirgends im Netz gefunden, werde immer zu DMS 2.3 weitergeleitet

Gruß Tanja

itari
01.05.2010, 11:31
Schau mal hier http://download.synology.com/download/firmware/

Itari

Tanja1
01.05.2010, 12:08
Hallo

vielen lieben Dank, bin schon am downloaden.
Hoffe dass es diesmal klappt.

Kann ich dann anschließen auf 2.3 updaten??? oder ist das sogar schon dabei??

Gruß und einen schönen 1. Mai

Tanja

goetz
01.05.2010, 12:42
Hallo,
danach ganz normal auf die 2.3 upgraden.

Gruß Götz

Tanja1
01.05.2010, 13:13
es ist genau das gleiche Problem, ich soll erst die Version 2.2 laden

Die beiliegende Fehlermeldung habe ich erhalten, nachdem ich die neue Firmware installiert habe

goetz
01.05.2010, 13:17
Hallo,
schau mal unter Status ob die 2.2 wirklich installiert ist, wenn nicht, noch einmal probieren.

Gruß Götz

denon2002
01.05.2010, 13:17
Hallo,

welche Datei hast du den genommen von dem FTP ?

Nimm mal diese (http://download.synology.com/download/firmware/0942/synology_88f5281_cs407_0942.zip) -> DMS 2.2
Danach kannst du die 2.3 installieren.

gruß
denon

Tanja1
01.05.2010, 13:21
synology_88f5281_cs407_1157.pat

Diese Version hatte ich mit heruntergelden und installiert, werde wieder aufgefordert, erst DMS 2.2 zu installieen

denon2002
01.05.2010, 13:33
Hallo,

diese Datei enthält nun mal die 2.3 -> synology_88f5281_cs407_1157.pat.

Lade dir die von meinem letzten Post herunter, installiere bitte diese und dann nimm wieder die Datei du bereits heruntergeladen hast.

gruß
denon

Tanja1
01.05.2010, 13:36
Leider sieht man ja nicht, welche Datei hinter der Rar datei steckt, vielen llieben Dank für den Hinweis, lade die Datei gerade.

Hoffe, dass es dann endlich was wird, und freue mich schon drauf :)

lieben Gruß aus Berlin

Tanja

Tanja1
01.05.2010, 14:31
Hallo,

diese Datei enthält nun mal die 2.3 -> synology_88f5281_cs407_1157.pat.

Lade dir die von meinem letzten Post herunter, installiere bitte diese und dann nimm wieder die Datei du bereits heruntergeladen hast.

gruß
denon

Habe Deine Datei installiert, das sieht schon mal sehr gut aus, das Sysdtem bootet jetzt.
Also schon mal einen großen Schritt weiter, vielen Dank für die prompte Hilfe

Tanja1
03.05.2010, 16:57
Vielen lieben Dank für Eure Hilfe, hat wunderbar geklappt.

Nun habe ich ein neues Problem:

Wenn ich auf den Volumen-Manger gehe, läuft der drei Stunden und tut nichts, sagt immer nur, dass er lädt.

ist das so ok??? braucht der wirklich soooooooooo lange????:confused:

Gruß Tanja