PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Synology "verliert" immer die Zeit



Philipp
28.01.2008, 10:35
Halllo Forumsgemeinde,

ich haben eine RS406 im Einsatz und seit neuestem (ca. 4 Wochen) wird die Zeit der Synology immer resettet auf



Die aktuelle Systemzeit ist Tue Nov 30 01:36:08 1999

Ich habe schon diverse Einstellungen probiert:
- Egal ob NTP-Server aus dem LAN oder externe (z.B. pool.ntp.org)eingetragen sind.
- Egal ob ich "Netzwerkzeit-Synchronisierung aktiviere" oder die Systemzeit manuell einstelle...

Meistens nach einem Tag steht die Synology wieder auf 1999.

Ich kann es beheben, in dem ich z.B.
- den externen Zeitserver einfach ändere oder
- das Aktualisierungsintervall ändere (z.B. von täglich auf wöchentlich)

Nach dem Speichern ist sofort wieder alles ok.

Firmware-Version: 2.0.3 - 0518

Hat jmd. eine Idee? Oder evtl. sogar eine Lösung?

Gruß
Philipp

Trolli
28.01.2008, 12:33
Leider keine Lösung - aber eine Beschreibung des Problems habe ich schon mal gesehen: http://www.synology.com/enu/forum/viewtopic.php?t=4224

Trolli

Philipp
28.01.2008, 21:28
hi trolli,

danke für den hinweis. anscheinend bin ich nicht der einzige :(

Gruß
Philipp

Henryk42
29.01.2008, 13:08
Hatte ich auch schon, beim update auf eine neue Firmware oder einmal beim Absturz meiner CS 406.
Datum per Hand ändern brachte nichts nach kurzer Zeit wieder 1999,
erst als ich die Zeitzone mit geändert hatte und danach wieder zurückgestellt habe, hatte ich die korrekte Zeit.
Dann habe ich den NTP- Server eingetragen und es war geschafft.

Gruß
Henryk42