Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 51
  1. #1
    Anwender
    Registriert seit
    28.04.2014
    Beiträge
    119

    Standard DSM 6.1.3-15152-5 Update 5

    Es gibt seit heute ein Update 5 für DSM 6.1.3

    Release Notes:

    (2017-09-25)

    Important Note

    The update is expected to be available for all regions within the next few days, although the time of release in each region may vary slightly.
    This update will restart your Synology NAS.

    Fixed Issues

    Enhanced monitor mechanism of drive temperatures.
    Enhanced compatibility of certain drives.
    Improved the healing mechanism for possible cache device errors.
    Enhanced file system stability by backporting Kernel updates.
    Fixed an issue where DSM might not check updates properly when QuickConnect is enabled.
    Enhanced the stability of DSM startup.
    Fixed a security vulnerability regarding Bluetooth dongle (CVE-2017-1000250).
    Fixed a security vulnerability regarding Linux kernel (CVE-2017-1000251).


    Manuell installiert mit Restart. Soweit läuft alles.
    Viele Grüße Olli

    ________________________________________________
    DS 1817+| 16GB RAM | DSM 6.1.3 - Update 6 | SHR | EXT4

  2. #2
    Anwender
    Registriert seit
    03.10.2014
    Beiträge
    761

    Standard

    DS415+ und DS114 manuell installiert mit restart. No probs so far.

  3. #3
    Anwender Avatar von rabu
    Registriert seit
    26.09.2013
    Beiträge
    261

    Standard

    Meine DS415+ läuft auch noch. :-)

  4. #4
    Anwender
    Registriert seit
    09.09.2012
    Beiträge
    18

    Standard

    DS 114, 212+ sowie 916+ aktualisiert. Läuft bis jetzt alles ohne Probleme
    HOME - DS916+ [8GB RAM] - DSM 6.1.3-15152 Update 7 - (4x2TB WD RED BASIC)
    BACKUP - DS212+ [512MB RAM] - DSM 6.1.3-15152 Update 7 - (2x2TB WD GREEN BASIC)
    TESTDS - DS114 [512MB RAM] - DSM 6.2-22259 - (1x1TB WD RED BASIC)

    USV - Eaton Ellipse ECO 800

  5. #5
    Anwender Avatar von Wicki
    Registriert seit
    29.12.2013
    Beiträge
    250

    Standard

    Keine Probleme hier.
    DS214 | DSM 6.1.3-15152-7 | 2x3TB WD30EFRX
    Audio Station, Cloud Station Server, Filebot, Hyper Backup, Java, JDownloader, Plex Media Server, SMB
    Fritz!Box 7412 | Netgear EX7000 | VDSL 100

  6. #6
    Anwender
    Registriert seit
    14.03.2014
    Beiträge
    140

    Standard

    Auf allen Systemen erfolgreich installiert, Signatur ebenfalls auf U5 aktualisiert =)
    Backup? Ist egal! Hauptsache Restore funktioniert..
    RS2414+ DSM 6.1.3-15152 Update 6 | 2x1TB SSD-Cache Samsung Evo 850 @ 2x 8TB Seagate IronWolf RAID1, 8x 4TB Seagate NAS HDD RAID5
    DS216play DSM 6.1.3-15152 Update 6 | 1x 160GB SSD intel (SHR), 1x8TB Seagate Archive HDD (SHR)
    DS1815+ DSM 6.1.3-15152 Update 6 | 8x 4TB Seagate NAS HDD
    Media Logitech Media-Server 7.7.2 | Squeezebox Classic | Docker 1.11.2-0329 [TS,MC] | Fantec 3d Fhdl | Google Chromecast Ultra
    USV Powerware 5125

  7. #7
    Anwender Avatar von DKeppi
    Registriert seit
    01.04.2011
    Beiträge
    2.720

    Standard

    DS116 & DS916+ ohne Probleme (mit Reboot)
    DS916+ | 8GB RAM | 6.1.3-15152-8 | 3TB SHR / 1TB Basic | 24/7
    DS116 | 6.1.3-15152-8 | 4TB Basic | Backup


    APC Back-UPS CS 350 | Netgear GS108Tv2 | 2x AirportExtreme | Fritz!Box 6820 LTE


    DSFinder | DSFile | DSCloud | DSPhoto | Photostation | Cloudstation | CloudSync | Webstation | VPNServer | Joomla | MediaWiki | MariaDB | phpMyAdmin
    HyperBackup | TimeMachine | Java8 | NUT |
    lcd4linux | filebot | sspks | Docker | PDFViewer | Plex | jD2 | RSScrawler | EBI | iPKGui | VirtualMachineManager

  8. #8

    Standard

    DS216+ => ok (inkl. Neustart)
    Viele Grüße,
    Peter

    DS216+

  9. #9

    Standard

    Auf RS2414RP+, DS413 und DS918+ ohne Probleme installiert und bisher keine Auffälligkeiten.
    Gruss aus Franken,

    NormalZeit

    -----------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    RS2414RP+ (12x 6 TB WD Red), DS918+ (4x 6 TB WD Red und 2x 250 GB Samsung EVO 960 SSD), DS413 (4x 4 TB WD Red) und DS411 (4x 4 TB WD Red)

  10. #10
    Anwender
    Registriert seit
    27.05.2017
    Beiträge
    311

    Standard

    DS1817+ und 216+II ebenfalls erfolgreich installiert! Bisher keine Probleme festgestellt!
    NAS:
    DS1817+: 16GB RAM, 4x3TB WD Red SHR1, 1x Samsung 840 Pro 250GB, 2x Samsung 850 Evo 250GB (R/W Cache) , Noctua NF-P12 Lüfter , 4x1G LAN
    DS216+II: 8GB RAM, 2x4TB WD Red SHR, 1G LAN
    USV:
    APC SmartUPS 750I , 100M LAN
    SWITCH:
    HP 1810-24G

Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. Hyperbackup von DSM 6.1.3-15152 Update 4 auf DSM 5.2-5967 Update 4
    Von flugwaps im Forum Datensicherung und Replikation
    Antworten: 14
    Letzter Beitrag: 23.09.2017, 09:09
  2. IMAP Error nach Update DSM 6.1.3-15152 Update 4
    Von tommyms im Forum Mail Station
    Antworten: 0
    Letzter Beitrag: 15.09.2017, 07:24
  3. DSM 6.1.3-15152-4 Update 4
    Von odol26 im Forum Disk Station Manager
    Antworten: 46
    Letzter Beitrag: 13.09.2017, 10:51
  4. DSM 6.1.3-15152-2 Update 2
    Von odol26 im Forum Disk Station Manager
    Antworten: 8
    Letzter Beitrag: 29.07.2017, 15:11
  5. DSM 6.1.3-15152-1 Update 1
    Von odol26 im Forum Disk Station Manager
    Antworten: 24
    Letzter Beitrag: 26.07.2017, 12:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •