Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 45 von 45
  1. #41
    Anwender
    Registriert seit
    04.04.2014
    Beiträge
    9

    Standard

    Hallo,
    Bin verzweifelt. Auch mich hat das blaue blinken erwischt und meine DS412+ startet nicht mehr. Und das zum ungünstigen Zeitpunkt weil ich morgen eine Woche wegnfahre. Das Risiko, heute Nacht alles neu aufzusetzen geh ich nicht ein. Vielleicht ist bis nächsten Sonntag eine neue Lösung da. Die Hoffnung stirbt zultztz. Aber das ist ziemlich frech von Synology.
    Grüße von einem frustrierten ....
    Jürgen

  2. #42

    Standard

    Zitat Zitat von justone Beitrag anzeigen
    Erledigt. Hab's jetzt einfach gemacht. Sozusagen volles Risiko.
    .
    Kompliment, Du hast Mut! -ich trau's mich gleichwohl vorerst nicht und suche noch nach einer Alternative.

  3. #43
    Anwender
    Registriert seit
    04.02.2013
    Beiträge
    15

    Standard

    Diesmal hat es mich auch voll erwischt.
    Die 6.1 scheint noch mehr Fehler zu besitzen als mein Hund Flöhe hat.
    Erst das nicht mehr hochbooten und das blaue blinken der LED, dann nachdem ich alles neu aufgesetzt hatte fehlen mir die Wallpaper.
    Zum Glück waren die Daten noch da und ich musste sie nicht zuspielen.
    Mal sehen was noch so an Fehlern kommt.
    Das einzige Gute daran ist, dass ich nun erst mitbekommen habe, dass ich eine 712+ und keine 710+ wie auf der Rechnung steht habe. Dafür habe ich 4 Jahre gebraucht.

  4. #44
    Anwender Avatar von Tommes
    Registriert seit
    26.10.2009
    Beiträge
    7.029

    Standard

    Zitat Zitat von Tommi01 Beitrag anzeigen
    Die 6.1 scheint noch mehr Fehler zu besitzen als mein Hund Flöhe hat.
    Diese Aussage halte ich persönlich an den Haaren herbeigezogen und nicht haltbar.

    DS218+ | DSM 6.1.4-15217-1 | 1x WD Red 4TB Basis (btrfs) | 2 + 8 GB RAM
    DS216+ | DSM 6.1.4-15217-1 | 2x WD Red 4TB Basis (ext4) | 1 GB RAM
    DS115 | DSM 6.1.4-15217-1 | WD Green 4TB (ext4)

    Projekte: Ultimate Backup | Ultimate Search

  5. #45
    Anwender
    Registriert seit
    02.07.2013
    Beiträge
    2.548

    Standard

    Vorallem sollte man mal genauer lesen. Das hat ja nichts direkt mit Synology zu tun. Affig.

    DS916+ | 8GB RAM | 3x3TB WD Red RAID 5 btrfs | DSM 6.1-15047-U2
    DS216+II | 8GB RAM | 2x4TB WD Red basic ext4 | DSM 6.0.2-8451-U9
    DS212j | | DSM 6.0.2-8451-U9 | Backup DS

    Fritzbox 7490 | Netgear GS108Tv2


    Projekte:

    Ultimate Backup - SPK
    Ultimate Search - SPK




Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Verursacher des Datenverbrauchs einsehen
    Von Cardigan im Forum Sonstiges
    Antworten: 2
    Letzter Beitrag: 26.01.2017, 09:49
  2. Antworten: 32
    Letzter Beitrag: 24.01.2017, 11:36
  3. Antworten: 4
    Letzter Beitrag: 03.06.2014, 11:59
  4. 410j Der schläfer und Netzwerkfehler verursacher.
    Von bambam12345 im Forum Marvell basierte Geräte - DS110j, DS210j, DS410j, DS109, DS209, DS409, RS409
    Antworten: 3
    Letzter Beitrag: 27.09.2010, 11:58
  5. Crontab Problems
    Von madom im Forum Konfigurationsänderungen
    Antworten: 2
    Letzter Beitrag: 04.10.2008, 10:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •